bonjour,
j essaye de flasher g*lo*den interstar 8005ci premium
il m affiche un message d erreur
vertion mismatch
different chip vertion
compile(1.29 1.58 20).................
quelle solution merci