Merci Merci:  0
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 2 sur 2

Sujet : probleme robuste(metabox) apres reinit usine
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #1
    Nouveau
    Inscrit
    Jan 2010
    Messages
    2
    Remerciement / J'aime

    probleme robuste(metabox) apres reinit usine

    bonjours a tous ,
    voila j'ai un demo ROBUSTE (metaboxe) apres une reinitialisation usine j'ai tout perdu les chaine le probleme c'est que le signal ne depasse pas 30% , aucun probleme avecla parabole ni la tete ni le cable, es ce que sa ne serai pas un probleme de frequences ???

    merci pour votre aide


  2. #2
    Nouveau
    Inscrit
    May 2009
    Messages
    19
    Récepteur
    samsat hd80
    TV
    condor 50
    Remerciement / J'aime
    <div class="bbcode_container">
    Citation Envoyé par rosty38 Voir le message
    bonjours a tous ,
    voila j'ai un demo ROBUSTE (metaboxe) apres une reinitialisation usine j'ai tout perdu les chaine le probleme c'est que le signal ne depasse pas 30% , aucun probleme avecla parabole ni la tete ni le cable, es ce que sa ne serai pas un probleme de frequences ???

    merci pour votre aide

    a probleme bien posé est a 50% resolu.



    reset => selectionner le ou les sat de ton disecq (si existant) apres chaque sat a des transpondeurs qui ne sont pas forcement operationnel donc pas de signal - en general sur tout les sat 11747 H/V exite ça permet de definir la reception apres c'est une mise au point affinée de la reception en jouant sur pusieur paramettre l'inclinaison la polarisation et le focus (distance entre l'assiette et la tete)

    utilise http://www.dishpointer.com/ en indiquant ta localité il te donne tous les reglages

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page