Merci Merci:  0
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 5 sur 5

Sujet : probleme vm07 sagem
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #1
    Banni
    Inscrit
    Apr 2008
    Âge
    35
    Messages
    96
    Remerciement / J'aime

    probleme vm07 sagem

    bonjour a tous j ai un probleme j ai dabord mis une ancienne car off(une vrai) pour tester mon sagem vm07 ensuitye j ai eu l err06 apres j ai charger ma silver et il me met probleme de signal et quand j essaie de rechercher les chaine il me met le signal ok et apres instalation echouer est ce que quelqu un aurait une iddee merci de me repondre bonne continuation a ce forum genial!!!


  2. #2
    V.I.P
    Inscrit
    Sep 2007
    Âge
    35
    Messages
    171
    Récepteur
    DM
    TV
    SAMSOUNG
    Remerciement / J'aime
    slt
    si tu a une double tete lnb parfois c'est normal que tu a un pb de signal essaie avec une simlpe tete lnb .mais avant met ton sagem a intallation par defaut @+

  3. #3
    Banni
    Inscrit
    Apr 2008
    Âge
    35
    Messages
    96
    Remerciement / J'aime
    merci azzim j ai essayer ca va pas j ai l err06 je pense qu il faut jtag en plus mon signal aparait comme bon mais ca va pas

  4. #4
    V.I.P
    Inscrit
    Sep 2007
    Âge
    35
    Messages
    171
    Récepteur
    DM
    TV
    SAMSOUNG
    Remerciement / J'aime
    bjr
    forçe ta mise a jour' une fois sur astra et puis sur hotbird si ca ne marche efface juste l'eprom du sagem 24c64

  5. #5
    Banni
    Inscrit
    Apr 2008
    Âge
    35
    Messages
    96
    Remerciement / J'aime
    J Ai Forcer La Mise A Jour Ca Va Pas

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page