Merci Merci:  0
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 3 sur 3

Sujet : soucie Memo chaine TS3F
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #1
    DZSatien Habitué
    Inscrit
    May 2008
    Messages
    167
    Remerciement / J'aime

    soucie Memo chaine TS3F

    bonjour, voila j'ai un soucie avec un Sony TS3F tout d'abord je l'ai flasher en allcam puis apres j'ai mis un firmware d'origine espagnole et puis apres j'ai mis un firmware d'origine francais et effacer l'eeprom et maintenant depuis que j'ai le firmware francais quand je fais recherche des chaines il trouve les chaines mais ne veut pas les memoriser,quelqu'un aurait une idées.merci


  2. #2
    Membre +
    Inscrit
    Jul 2008
    Messages
    1 028
    Récepteur
    dreambox
    TV
    hitachi 42PD5200
    Remerciement / J'aime
    bonjour
    regarde si le soft que tu te sert pour charger les firmwares reecrit les firmwares en entier ou si il passe sur certain blocs comme tu avais un firmware espagnol sa vient peux etre de la, regarde aussi si tu as pas plusieur modele de ts3f avec des flashrom differentes sa peux venir de la aussi des foies les terminaux sont les meme mais a l'interieur les flash ne le sont pas et donc les firmwares non plus, regarde aussi du coter de ton eeprom si tu l'a dessouder verifie les soudures on s'est jamais ,verifie aussi que se soit le fichier eprom d'origine qui soit dedans sa peux aussi venir de la, voila bonne chance
    pioneer ts4 et 5, philips ts5,6 et 7 nokia médiamaster 9800s, tst philips PHI1 (pack avec entrée sat et entrée et sortie hertzienne avec 7.1 livré d'origine),thomson dsi30,sagem vm03 et 07
    unlooper 5030, unlooper rojoV3 ,V10 activée
    et quelques autres cartes (viaccess), carte pc sat,SkyStar 2 TV
    interface saison,pcb105,oslink a base d'altera
    jtag de chez pcbwire et jtag maison
    asus Eeetop 20pouces multi-touch
    Windows 8.1 et 10 en test

  3. #3
    DZSatien Habitué
    Inscrit
    May 2008
    Messages
    167
    Remerciement / J'aime
    salut,pour l'eeprom je ne l'ai pas demonter et pour ce qui est des flashrom tu veut dire memoire flash certain on deux 29w400 certain un seul et d'autre comme le mien pas du tout , je te remercie de ton aide je vais me remettre dessus et voir d'ou vient ce probleme.@+

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page