Merci Merci:  3
Likes Likes:  0
Affiche les résultats de 1 à 5 sur 5

Sujet : forum en anglais ?
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #1
    Membre +
    Inscrit
    May 2008
    Messages
    779
    Récepteur
    MXqpro
    TV
    LG LED 55"
    Remerciement / J'aime

    forum en anglais ? résolu

    pourquoi, depuis peu j'ai le forum en anglais sous opera
    cela bien que j'ai mis Forum Language: french
    merci
    Dernière édition par unperfect; 21-01-2011 à 16:56 Raison: résolu
    MXqPro 4K


  2. #2
    Ancien Avatar de REDPILL
    Inscrit
    Apr 2009
    Lieu
    Du coté de chez moi
    Messages
    4 738
    Récepteur
    Atlas HD-200s
    TV
    SONY LED 32
    Remerciement / J'aime
    alors il faut y'aller au bas de la page du notre forum...

    et tu choisi le français...


    ********************************************

    je répète: pas la peine de m'envoyer des messages privé je ne reponds plus!. tout et sur le Forum DZSat!!

  3. Merci unperfect disent merci
  4. #3
    Fondateur / Webmaster Avatar de Nassou
    Inscrit
    Mar 2007
    Lieu
    Derrière la scène
    Messages
    5 723
    Récepteur
    Probox Air+/MiBox
    TV
    LG 32" LCD / 720p
    Remerciement / J'aime
    Pourtant la langue par défaut du forum est bel et bien la langue de Molière !

    Vérifie bien que la langue par défaut de ton navigateur est en français.

    Menu>Réglages>Préférences>Onglet Générales>langue préférée pour Opera et les pages web>Français(FR)(fr-FR)

  5. Merci unperfect disent merci
  6. #4
    Membre +
    Inscrit
    May 2008
    Messages
    779
    Récepteur
    MXqpro
    TV
    LG LED 55"
    Remerciement / J'aime
    le bas de la page, j'y avais pas pensé. je ne comprend pas pourquoi le forum a changé de langue alors qu'il était en français auparavant
    merci pour votre aide
    MXqPro 4K

  7. #5
    Membre + Avatar de deuxcase0
    Inscrit
    Jan 2009
    Messages
    1 633
    Récepteur
    Vu+ Duo2, Vu+ Duo
    TV
    Samsung UE55H6400
    Remerciement / J'aime
    Salut,

    J'ai eu le même problème (passé en Anglais), je suis allé dans > Tableau de bord > Modifier votre profil puis en bas de page, j'ai choisie Français > Enregistrer les changements le forum est passé en Français.

    @+++
    VU+ Duo2: BlackHole-3.0.4 - OScam - HDD 750Go - USB 2Go
    VU+ Duo: BlackHole-2.1.7 - OScam - HDD 160Go - USB 2Go

    PrismCube Ruby: Off Stable version 2.0.6 - OScam - HDD 500Go
    TV: Samsung UE55H6400
    AMPLI: YAMAHA HTR-6240

  8. Merci unperfect disent merci

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page