Merci Merci:  0
Likes Likes:  0
Affiche les résultats de 1 à 3 sur 3

Sujet : probleme de logging sur le forum
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #1
    Membre +
    Inscrit
    Jul 2008
    Messages
    1 028
    Récepteur
    dreambox
    TV
    hitachi 42PD5200
    Remerciement / J'aime

    probleme de logging sur le forum

    Bonjour
    j'ai un probleme, quand je me me logg sur le forum
    sa me renvoi systématiquement sur la page de démarrage
    et me faut re taper le password et loggin et sa marche pas quand meme
    par contre si je rentre mon pass et mon loggin et que je fait entré puis F5
    pour rafraichir et la je me retrouve dans mon compte, c'est possible que sa vienne de chez moi
    je voudrais votre sentiment sur le sujet
    pioneer ts4 et 5, philips ts5,6 et 7 nokia médiamaster 9800s, tst philips PHI1 (pack avec entrée sat et entrée et sortie hertzienne avec 7.1 livré d'origine),thomson dsi30,sagem vm03 et 07
    unlooper 5030, unlooper rojoV3 ,V10 activée
    et quelques autres cartes (viaccess), carte pc sat,SkyStar 2 TV
    interface saison,pcb105,oslink a base d'altera
    jtag de chez pcbwire et jtag maison
    asus Eeetop 20pouces multi-touch
    Windows 8.1 et 10 en test


  2. #2
    Administrateur Avatar de radmau
    Inscrit
    May 2008
    Lieu
    Casablanca
    Messages
    9 127
    Récepteur
    Vu+ solo2 BH3.0.2
    TV
    Samsung LN32B530
    Remerciement / J'aime
    Bonjour joecut

    Pas de problème de mon côté

    Peut etre faut il vider le cache du navigateur

    A+

  3. #3
    Membre +
    Inscrit
    Jul 2008
    Messages
    1 028
    Récepteur
    dreambox
    TV
    hitachi 42PD5200
    Remerciement / J'aime
    Bonjour
    merci radmau je vais regarder.
    avec se Windows 8.1 c'est le bordel un peu
    pioneer ts4 et 5, philips ts5,6 et 7 nokia médiamaster 9800s, tst philips PHI1 (pack avec entrée sat et entrée et sortie hertzienne avec 7.1 livré d'origine),thomson dsi30,sagem vm03 et 07
    unlooper 5030, unlooper rojoV3 ,V10 activée
    et quelques autres cartes (viaccess), carte pc sat,SkyStar 2 TV
    interface saison,pcb105,oslink a base d'altera
    jtag de chez pcbwire et jtag maison
    asus Eeetop 20pouces multi-touch
    Windows 8.1 et 10 en test

Sujets similaires

  1. Problème Résolu problème de langue sur le forum
    Par langgera dans le forum Problèmes rencontrés avec le forum
    Réponses: 6
    Dernier message: 16-12-2011, 15:24
  2. probleme de connection au forum
    Par skikdi53 dans le forum Problèmes rencontrés avec le forum
    Réponses: 12
    Dernier message: 27-01-2008, 23:23

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page