Merci Merci:  10
Likes Likes:  0
Page 2 sur 2 PremièrePremière 12
Affiche les résultats de 16 à 29 sur 29

Sujet : Problèmes de connexion
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #16
    V.I.P Avatar de jasmin
    Inscrit
    Apr 2011
    Lieu
    Alger
    Âge
    57
    Messages
    3 264
    Récepteur
    ATLAS HD 100
    TV
    ENIE HD READY 32"
    Remerciement / J'aime

    <div class="bbcode_container">
    Citation Envoyé par Nassou Voir le message
    Bonsoir,

    Durant la maintenance, j'ai effectué quelques optimisations au niveau du serveur web (lighttpd), en effet j'ai réactivé de nouveau keep-alive ce qui explique peut-être la fluidité de tout à l'heure, mais cela n'a rien à voir avec l'indisponibilité du site, j'ai aussi vérifié les logs et apparemment rien à signaler, les paramètres vBulletin rien non plus !

    Comme je l'ai dit je pense que c'est AT qui est instable ces derniers temps car avec un Vpn ou un Proxy je n'ai aucun mal à accéder au site et toi non plus, et d'après > http://www.just-ping.com/index.php?v...g&c=&s=ping%21 , le site est accessible dans les quatre coins du monde !

    J'ai contacté notre hébergeur afin qu'ils vérifient de leur côté aussi, en attendant wait & see :-)
    Bonsoir,

    Je crois que c'est une question de temps car votre site va en s'améliorant concernant la lenteur d'ouverture.
    La première fois que j'ai connu votre site il m'a fallu près d'une minute pour le voir enfin s'ouvrir, maintenant il met pas plus de 30 secondes.


  • #17
    Fondateur / Webmaster Avatar de Nassou
    Inscrit
    Mar 2007
    Lieu
    Derrière la scène
    Messages
    5 737
    Récepteur
    Probox Air+/MiBox
    TV
    LG 32" LCD / 720p
    Remerciement / J'aime
    Bonjour à tous,

    Je vous informe que l'enquête est toujours en cours et il est vraiment difficile de déterminer si c'est une censure ou pas.

    Jusqu'à présent, est-que vous avez toujours des perturbations pour ouvrir le site ?
    Matos : DM 600 (ORIGINAL - Peter Pan) - AZBox (en tant que boitier multimédia) - Metabox/Starsat 4200 (quelque part dans...)


  • #18
    Membre +
    Inscrit
    Oct 2009
    Messages
    1 068
    Récepteur
    Atlas HD 200
    TV
    Panasonic 42E6M
    Remerciement / J'aime
    <div class="bbcode_container">
    Citation Envoyé par Nassou Voir le message
    Bonjour à tous,

    est-que vous avez toujours des perturbations pour ouvrir le site ?
    salut

    perso pas eu de problème jusque là avec anis 1 Mo ... à suivre
    Internet : Anis 2 Mo .Numérique : Atlas HD 200 (F200/F201) Que du bonheur merci les KYNG !!! )
  • Répondre en citant Répondre en citant

  • Merci Nassou disent merci
  • #19
    Membre + Avatar de freemoh.dz
    Inscrit
    Jun 2010
    Lieu
    Fel Houma-Algiers
    Messages
    950
    Remerciement / J'aime
    <div class="bbcode_container">
    Citation Envoyé par Nassou Voir le message
    ... est-que vous avez toujours des perturbations pour ouvrir le site ?
    Salam

    Oui toujours, avec Fawri 1 Mo...En dehors de quelques rares moments furtifs où c'est fluide, c'est avec un proxy que je suis connecté la plupart du temps.
    La Foi Sans Science Est Borgne. La Science Sans Foi Est Aveugle.

  • #20
    Membre + Avatar de freemoh.dz
    Inscrit
    Jun 2010
    Lieu
    Fel Houma-Algiers
    Messages
    950
    Remerciement / J'aime
    <div class="bbcode_container">
    Citation Envoyé par jasmin Voir le message
    Bonsoir,

    Je crois que c'est une question de temps car votre site va en s'améliorant concernant la lenteur d'ouverture.
    La première fois que j'ai connu votre site il m'a fallu près d'une minute pour le voir enfin s'ouvrir, maintenant il met pas plus de 30 secondes.
    Bonsoir

    Merci pour l'info, cela nous aurait aidé plus si tu avais indiqué ton emplacement et ton FAI (fournisseur internet).
    La Foi Sans Science Est Borgne. La Science Sans Foi Est Aveugle.

  • #21
    DZSatien Motivé Avatar de fazer31
    Inscrit
    Feb 2010
    Âge
    49
    Messages
    393
    Récepteur
    schieldtv+mag254
    TV
    plasma
    Remerciement / J'aime
    Bonsoir,

    Me concernant pas de Pb avec orange en 8 Mo, connexion en moins de 10 secondes, navigation fluide et rapide.
    Si vous avez besoin pour faire des tests, si je peux aider n'hésitez pas à me faire signe.

    @+
    Ils ne sont grands que parce que nous sommes à genoux.
    Nvidia schield tv + mag254
    Un petit THANKS cela ne coute rien, alors pensez y.

  • #22
    Membre + Avatar de freemoh.dz
    Inscrit
    Jun 2010
    Lieu
    Fel Houma-Algiers
    Messages
    950
    Remerciement / J'aime
    Bonsoir Fazer

    Là on est dans deux univers différents...Le jour où Algérie Telecoms mettra à notre disposition des technologies bon marché pour atteindre des débits individuels de 8 Mo, 20 Mo et plus, alors ce jour là les sites on ne s'y connectera pas seulement, mais on les aspirera !
    (Le maximum que AT fournit aux particuliers est une connexion de 1Mo, soit environ 2h pour télécharger un film de 700 Mo à 130 Ko/s, alors que toi tu n'en mettrais que 15 mn...).
    Dernière édition par freemoh.dz; 26-04-2011 à 01:14
    La Foi Sans Science Est Borgne. La Science Sans Foi Est Aveugle.

  • #23
    Membre + Avatar de freemoh.dz
    Inscrit
    Jun 2010
    Lieu
    Fel Houma-Algiers
    Messages
    950
    Remerciement / J'aime
    Salam

    Je voudrais dire qu'aujourd'hui, à tous les moments de la journée, je n'ai pas utilisé de proxy et que la navigation sur dzsat sans être excellente etait bonne. Comme j'ai toujours douté des capacités de AT à fournir un service de qualité constante, je préfère ne rien conclure et continuer l'observation.
    La Foi Sans Science Est Borgne. La Science Sans Foi Est Aveugle.

  • #24
    DZSatien Initié Avatar de Padberwi
    Inscrit
    Mar 2010
    Lieu
    between Astra & Hotbird
    Messages
    705
    Récepteur
    Vu+ Uno
    TV
    Sony 32"
    Remerciement / J'aime
    Salut

    juste une remarque , ya pas que dzsat qui est concerné , pratiquement tout les sites relatif au sat. "ECS" est tout le temps injoignable, "satpimps" a recu des attaques DDoS , "SU" est lourd etc etc
    VU+ UNO (OpenPLI 3.0) // DVBMAX 100HD // DM500s (Gemini 4.7 ) // Cristor X3 (a jours) // Serveur Amateur VPS //BIS FULL HD // JSC FULL HD // Omnia (quand sa marche) // OSCam and CCcam.

  • #25
    Fondateur / Webmaster Avatar de Nassou
    Inscrit
    Mar 2007
    Lieu
    Derrière la scène
    Messages
    5 737
    Récepteur
    Probox Air+/MiBox
    TV
    LG 32" LCD / 720p
    Remerciement / J'aime
    Bonsoir,

    Apparemment, c'est un problème de routage entre AT et le serveur, on ne peut pas y faire un grand chose, vu que de notre côté tout a été révisé et la majorité des visiteurs n'ont aucun problème pour accéder au site.
    Matos : DM 600 (ORIGINAL - Peter Pan) - AZBox (en tant que boitier multimédia) - Metabox/Starsat 4200 (quelque part dans...)


  • #26
    Membre + Avatar de freemoh.dz
    Inscrit
    Jun 2010
    Lieu
    Fel Houma-Algiers
    Messages
    950
    Remerciement / J'aime
    Salam

    Je dois signaler que depuis mon dernier post, soit le 27 avril 2011, je n'ai plus utilisé de proxy pour DzSat, d'Alger, avec Fawri 1 Mo sous windows 7 et avec Firefox 4.
    La navigation entre les pages est bonne et assez fluide. Donc, depuis une semaine, le problème semble avoir été réglé par AT pour Fawri-Alger...Mais, à suivre quand même.
    Dernière édition par freemoh.dz; 04-05-2011 à 14:09
    La Foi Sans Science Est Borgne. La Science Sans Foi Est Aveugle.

  • #27
    DZSatien Initié Avatar de Arcados
    Inscrit
    Jan 2011
    Lieu
    Hainaut / Belgique
    Messages
    475
    Récepteur
    Vu+Ultimo
    TV
    Samsung
    Remerciement / J'aime
    Hello,

    Si ca peut aider, je ne rencontre que très rarement des problèmes avec ce forum, je suis de Belgique opérateur cablo VOO (Brutele) région du Hainaut.

    1 VU+UNO - Openpli4 - OScam_ver9033 (compilée)
    1 VU+ULTIMO - Openpli4 - OScam_ver9033 (compilée)
    Cartes : Telesat t
    JE NE FAIT PAS DE CS ni en émission ni en réception. Merci



  • #28
    DZSatien Initié
    Inscrit
    Oct 2008
    Messages
    1 023
    Récepteur
    ATLAS HD 200s
    TV
    Cristor Plasma
    Remerciement / J'aime
    çà recommence !!
    Impossible de se connecter directement sur dzsat avec Algerie Telecom-Easy. En ce moment je suis obligé d'utiliser le vpn relakks pour passer ce message.J'ai pourtant dans bani les serveurs dns utilisés par AT dans mon modem et j'ai mis ceux de google (8.8.8.8 et 8.8.4.4). Les autres sites s'affichent normalement . En tapant directement l'ip de dzsat 217.23.7.110 que m'affiche mon navigateur firefox ca ne donne pas l'accès sur la page du forum non plus.

  • #29
    DZSatien Initié
    Inscrit
    Oct 2008
    Messages
    1 023
    Récepteur
    ATLAS HD 200s
    TV
    Cristor Plasma
    Remerciement / J'aime
    C'est reglé,ce sont certains serveurs d'AT qui bloquent .le probleme se produit si on vous attibut l'ip de type 41.107.xxx.xxx .La solution est de redémarrer le modem jusqu'à obtenir l'ip qui commence par 41.205.xxx.xxx

  • Page 2 sur 2 PremièrePremière 12

    Sujets similaires

    1. problemes EPG
      Par meddyb dans le forum Entraide E2
      Réponses: 9
      Dernier message: 23-10-2010, 10:45
    2. CCcam problemes
      Par chak74 dans le forum Entraide CCcam
      Réponses: 9
      Dernier message: 13-09-2010, 14:43
    3. problèmes intermittents...
      Par clouzotbe dans le forum Entraide CCcam
      Réponses: 2
      Dernier message: 31-05-2010, 11:34
    4. Problèmes
      Par Lagdjil dans le forum Problèmes rencontrés avec le forum
      Réponses: 1
      Dernier message: 30-05-2007, 01:58

    Règles des messages

    • Vous ne pouvez pas créer de sujets
    • Vous ne pouvez pas répondre aux sujets
    • Vous ne pouvez pas importer de fichiers joints
    • Vous ne pouvez pas modifier vos messages
    •  
    Nous contacter | DZSat | Archives | Haut de page