Merci Merci:  0
Likes Likes:  0
  1. #1

    quel u**ate pour oplus?

    Bonjour,
    je ne trouve pas le dernier u** pour une omnia+.
    j'ai trouve un loader 2.1 avec un fichier U**ate160310.omn.txt, mais lorsque je fais l'u**ate j'ai une erreur ATR. Je suppose que mon fichier est corrompu?
    merci de votre aide.

  2. #2
    Avatar de mus25
    Inscrit
    May 2008
    Messages
    963
    Récepteur
    DM800seV2 sim2.20
    TV
    SAMSUNG UHD4K 55"

    mini_fleche_d_dr_001

    Citation Envoyé par junioroskov Voir le message
    Bonjour,
    je ne trouve pas le dernier u** pour une omnia+.
    j'ai trouve un loader 2.1 avec un fichier U**ate160310.omn.txt, mais lorsque je fais l'u**ate j'ai une erreur ATR. Je suppose que mon fichier est corrompu?
    merci de votre aide.

    voila la derniere version (3.9):

    OPlus_3.9.zip

  3. #3
    merci bien, mais c'est ce que j'avais et ca ne marche plus pour banane+, on m'a dit qu'il fallait celui du 16mars... vrai ou faux?

  4. #4
    Avatar de idir.g83
    Inscrit
    Dec 2008
    Lieu
    algerie
    Âge
    34
    Messages
    1 604
    Récepteur
    atlas hd 100
    TV
    sony LED
    c'est ça celui du 16 mars

  5. #5
    Avatar de mus25
    Inscrit
    May 2008
    Messages
    963
    Récepteur
    DM800seV2 sim2.20
    TV
    SAMSUNG UHD4K 55"
    la version 3.9 est bien du 16 mars et les banal+ sont OK à ce jour.

  6. #6
    Avatar de mus25
    Inscrit
    May 2008
    Messages
    963
    Récepteur
    DM800seV2 sim2.20
    TV
    SAMSUNG UHD4K 55"
    As tu fais l'essaie avec le loader 1.0?

  7. #7
    ca marche!
    merci beaucoup. Je ne comprend pas pourquoi ca marchait plus avec le 3.9... je l'ai reprogrammé à l'ai du loader 1.1, et c'est ok.
    Par contre je ne sais pas pourquoi les autres loader ne fonctionnent pas...
    Merci beaucoup.

  8. #8
    Avatar de mus25
    Inscrit
    May 2008
    Messages
    963
    Récepteur
    DM800seV2 sim2.20
    TV
    SAMSUNG UHD4K 55"
    Citation Envoyé par junioroskov Voir le message
    ca marche!
    merci beaucoup. Je ne comprend pas pourquoi ca marchait plus avec le 3.9... je l'ai reprogrammé à l'ai du loader 1.1, et c'est ok.
    Par contre je ne sais pas pourquoi les autres loader ne fonctionnent pas...
    Merci beaucoup.
    de rien


Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  

Se connecter