Merci Merci:  0
Likes Likes:  0
  1. #1

    Inscrit
    Jan 2010
    Messages
    101
    Récepteur
    vu+ solo
    TV
    panasonic led 42"

    Perte de signal..

    Salut tout le monde!!
    J'ai un nokia 9650s qui soudainement ne prend plus de signal,je l'ai flashé mais même probleme,quelqu'un pourrait-il m'aider,je ne sais pas si c'est un composant qui est bousillé ou autre chose.
    Merci d'avance pour toute reponse..
    Dreambox 500s,Cristor atlas-e,pioneer 1510,philips ts6 et 7,cas interface3+,strong 6410+carte tntsat,carte millnium+ Server digital+ uniquement pour les amis.

  2. #2
    Avatar de cahut
    Inscrit
    Aug 2010
    Messages
    1 017
    Récepteur
    PU377
    TV
    SAMSUNG QLED
    J'ai aussi le même problème. Chez moi ça fonctionne normalement pendant 15 jours on va dire, tout est très bien et sans raison plus de signal ou alors très peu pendant 1 ou 2 heures environs et puis 2 heures après tout redeviens normal.
    Ensuite c'est reparti pour 15 ou 20 jours et ensuite ça recommence, Je comprend rien,


Sujets similaires

  1. Perte de signal DM500S
    Par unrender dans le forum Discussions Générales
    Réponses: 2
    Dernier message: 01-05-2010, 13:31
  2. Perte de signal sur cristor m2s
    Par blek46 dans le forum Dépannage Démo
    Réponses: 1
    Dernier message: 31-10-2008, 10:44
  3. aide perte de signal
    Par cfini dans le forum Cristor (Archives Uniquement)
    Réponses: 9
    Dernier message: 30-09-2008, 16:46
  4. Perte de Signal sur Starsat 4200D
    Par Chouchou22 dans le forum Entraide Starsat
    Réponses: 18
    Dernier message: 28-05-2008, 12:50

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  

Se connecter