Merci Merci:  0
Likes Likes:  0
Page 1 sur 2 12 Dernière
  1. #1
    Avatar de doudou2a
    Inscrit
    Mar 2010
    Lieu
    france
    Messages
    850
    Récepteur
    Atlas 200Se
    TV
    lg smart 3d

    prob de signal avec deux deco

    slt voila j ai deux decodeurs enigma2 avec une tete astra deux sorties je n arrive plus a avoir les deux deco qui fonctionnent avec un bon signal en simultané alors qu a l epoque cela marchait
    quelqu un aurait une idee
    Atlas 200Se

  2. #2

    Inscrit
    Apr 2008
    Âge
    47
    Messages
    417
    Récepteur
    Atlas hd200s
    TV
    lg 55uh661v
    Bonjour,

    Tu devrais revérifier le pointage de ta parabole.

    Bonne continuation

  3. #3
    Avatar de doudou2a
    Inscrit
    Mar 2010
    Lieu
    france
    Messages
    850
    Récepteur
    Atlas 200Se
    TV
    lg smart 3d
    À ce niveau c'est nickel donc peu être un problème de lnb
    Atlas 200Se

  4. #4
    Avatar de moulyp
    Inscrit
    Dec 2011
    Lieu
    france midi pyrenees
    Âge
    62
    Messages
    274
    Récepteur
    VU+ solo
    TV
    panasonic 50
    Bonsoir.Si en inversant les deux sorties le problème persiste sur les deux démos et bien il ne reste que problème pointage parabole,contrepolarité de la tête, ou tête défectueuse.Je vois pas bien deux démos tomber en sensibilité de tuner en même temps.

  5. #5
    Avatar de doudou2a
    Inscrit
    Mar 2010
    Lieu
    france
    Messages
    850
    Récepteur
    Atlas 200Se
    TV
    lg smart 3d
    Inversant c'est-à-dire
    Atlas 200Se

  6. #6
    Avatar de schott
    Inscrit
    Aug 2010
    Messages
    2 361
    Récepteur
    Dreambox
    TV
    Sony
    Bonjour

    Moi je pense que ta LNB (tête) a du rendre l'ame, essaye avec une tête.
    As tu le problème aussi en laissant qu'un déco fonctionner aussi ?


    Dreambox 7020 HD V2
    Dreambox 7020 S - Aston Simba 202

    Avatar :
    Un Cowboy aux Etats-Unis (Arizona)

  7. #7
    Avatar de moulyp
    Inscrit
    Dec 2011
    Lieu
    france midi pyrenees
    Âge
    62
    Messages
    274
    Récepteur
    VU+ solo
    TV
    panasonic 50
    Bonjour. Je m'explique . Par exemple sortie A du LNB vers démodulateur 1 et sortie B du LNB vers démodulateur 2 et bien tu inverses sortie A LNB vers démod 2 et sortie B LNB vers démod 1.

  8. #8
    Avatar de doudou2a
    Inscrit
    Mar 2010
    Lieu
    france
    Messages
    850
    Récepteur
    Atlas 200Se
    TV
    lg smart 3d
    Tout ça à été fait moulyp j'ai acheter une nouvelle lnb. J'attends de la recevoir pour tester, sur un décodeur seul ça fonctionne nickel
    Atlas 200Se

  9. #9

    Inscrit
    Jan 2015
    Âge
    25
    Messages
    28
    Récepteur
    atlas hd200s
    TV
    sony led
    Salut ta pas du de signal ou bien ten a mais sa part

  10. #10
    Avatar de doudou2a
    Inscrit
    Mar 2010
    Lieu
    france
    Messages
    850
    Récepteur
    Atlas 200Se
    TV
    lg smart 3d
    sur le deuxieme ca arrive qui y es du signal mais pour peu de minutes et encore
    Atlas 200Se

  11. #11

    Inscrit
    Jan 2015
    Âge
    25
    Messages
    28
    Récepteur
    atlas hd200s
    TV
    sony led
    Je pense quil chauffe c pour sa jai un atlas hd 200s il me fais sa depuis cette chaleur je utilise un seche cheveux pour le refroidir et sa remarche . regarde quand tallume il chauffe ou pas

  12. #12

    Inscrit
    Feb 2012
    Messages
    240
    Récepteur
    Vu + Zero OBH
    TV
    LG Plasma 127"
    slt

    j'ai eu a peu prés le même soucis ,je pense cela vient de la lnb ,pour moi c’était un peu différent il fallait par ex: que je regarde une chaine avec la mémé polarité sinon écran noir sur un des démos,j'ai pas mieux pu testé j'ai déménagé, là j'ai un seul démo toujours avec la même lnb twin double sortie j'ai testé sur les 2 sorties avec mon unique démo ça fonctionne très bien. le diseqc qui doit posé problème.

  13. #13
    Avatar de moulyp
    Inscrit
    Dec 2011
    Lieu
    france midi pyrenees
    Âge
    62
    Messages
    274
    Récepteur
    VU+ solo
    TV
    panasonic 50
    Bonsoir. Petit rappel . A l'entrée d'un LNB 13 Volt Chaines en polarisation verticale / 18 Volt Chaines en polarisation horizontale
    22 KHz OFF Chaines en bande basse 9,750 à 11,700 GHz / 22KHz ON chaines en bande haute 11 700 à 12 750 GHz
    Un LNB twin est équivalent a deux LNB indépendantes ( deux entrées distinctes,une pour chaque démodulateurs)
    Le disecq n'est utilisé que pour commuter des têtes indépendantes ou monobloc pointants sur 2 satellites différents ou plus éventuellement (Astra et HotBird par exemple) et pilotées par un démodulateur.

  14. #14

    Inscrit
    Feb 2012
    Messages
    240
    Récepteur
    Vu + Zero OBH
    TV
    LG Plasma 127"
    Citation Envoyé par moulyp Voir le message
    Bonsoir. Petit rappel . A l'entrée d'un LNB 13 Volt Chaines en polarisation verticale / 18 Volt Chaines en polarisation horizontale
    22 KHz OFF Chaines en bande basse 9,750 à 11,700 GHz / 22KHz ON chaines en bande haute 11 700 à 12 750 GHz
    Un LNB twin est équivalent a deux LNB indépendantes ( deux entrées distinctes,une pour chaque démodulateurs)
    Le disecq n'est utilisé que pour commuter des têtes indépendantes ou monobloc pointants sur 2 satellites différents ou plus éventuellement (Astra et HotBird par exemple) et pilotées par un démodulateur.
    Slt

    dans mon cas c'est bien un monobloc astra/hotbird.j'ai oublié de le préciser.en tout cas merci du petit rappel (info pour moi lol)

  15. #15

    Inscrit
    Apr 2007
    Lieu
    Belgique
    Messages
    231
    Récepteur
    DM500s + DM800 HD
    TV
    LG PLASMA 82cm
    Ton problème se situe-t-il au niveau des chaînes Canalsat? Car il y a eu un changement des fréquences depuis le 01 juillet.
    Peut-être que ca n'a rien avoir mais au moins ça éviterait peut-être de chercher dans le vide...


Page 1 sur 2 12 Dernière

Sujets similaires

  1. Réponses: 28
    Dernier message: 11-12-2014, 22:15
  2. [AIDE] signal twin LNB et deux démos
    Par warrenb dans le forum Conseils autour du sat
    Réponses: 5
    Dernier message: 15-09-2014, 17:19
  3. Problème Résolu Absence de signal avec deux atlas branchés
    Par Dex_ dans le forum Entraide & Support [Atlas HD 100]
    Réponses: 14
    Dernier message: 14-04-2014, 19:52
  4. prob signal
    Par juju54 dans le forum OpenBox
    Réponses: 4
    Dernier message: 15-02-2014, 17:40
  5. Prob de signal carte sat axstrom
    Par mami-gbox dans le forum Entraide Carte DVB
    Réponses: 3
    Dernier message: 08-04-2009, 23:08

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  

Se connecter