Merci Merci:  0
Likes Likes:  0
  1. #1

    probleme avec natgeo hd et natgeo wild hd

    jai un geant cx60HD il marche bien avec les hd mais sauf les nat geo hd ya le son mais ya pas la voix j'entend sauf la musique et les bruit mais les autre chaine marche impecable. cé koi le porbleme, merci pour vous.

  2. #2

    Inscrit
    Sep 2008
    Messages
    133
    Récepteur
    ATLAS HD100
    TV
    Cristor SMART 42
    bonjour mon ami

    Pour avoir eu le meme prolme sur un demo d'un ami voila l a procedure a suivre

    Sauvgarder sa config ses chaine dans l'usb

    Faire mise a l'etat usine du demo

    telecharger la derniere update

    flasher et faire resaturer sa liste de chaine

    faire un mise a jour de la recherech e de chaine( et oui ya beaucoup d nageo en double) pour reperer celle que decrypte ton demo
    supprimer celle qui ne marche pas pour ne pas tombr dans e mme problme
    Dream 500s Gemini 4.7 cccam2.1.3 SRG Swisshd Bis promohd Tntsathd

    http://www.pingtest.net/result/68755560.png

  3. #3
    comme ca le problème de nat geo va disparaitre ?


Sujets similaires

  1. Probléme avec Nat Geo Wild HD (csat)
    Par kakashi dans le forum Discussions autour du satellite
    Réponses: 3
    Dernier message: 02-03-2012, 19:30
  2. Réponses: 7
    Dernier message: 15-01-2012, 01:52
  3. Ou sont passé les chaines Ciné Cinéma - Natgéo - ...
    Par byshop dans le forum Discussions autour du satellite
    Réponses: 0
    Dernier message: 05-07-2010, 20:38
  4. Réponses: 4
    Dernier message: 07-06-2010, 19:09

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  

Se connecter