Merci Merci:  0
Likes Likes:  0
  1. #1

    0500 Pas de réponse de la carte

    Bonjour,

    Est ce quelqu'un peut m'aider sur Unlooper 5030 ?

    Sur DumpEEPv3, j'ai le message suivant :
    Ajustage du CV pour obtenir un statut de 9B08 ... Carte "A"
    Version : ZBUG OK ...
    0500
    Pas de réponse de la carte
    UA:
    Status : 00
    et quand je déconnecte "Fermeture du port COM1" mais message "ReadFile Function failed (win error code: 6)".

    J'ai fait des essais sur plusieurs cartes qui fonctionnent, tojours le même résultat.

    J'arrive à lire ces cartes avec un lecteur phenix donc c'est mon unlooper qui déconne.

    Il fonctionnait impecable avant : xiling sch10-10mhz.jed et atmel Grx12. S2 en bas, S3 tout ON, S4-123 OFF et S4-4
    ON. JP1et2 sur XILING, piste J4coupée. Alimentation 9-12 volts 500mA . LPT1 en ECC seul.

    J'ai tout essayé, changé d'alim, de voltage, la position des swichs, des jumpers, changé l'ATMEL, tout reprogrammé (la programmation du Xiling et de l'Atmel fonctionnent impec). Je ne sais plus quoi faire...

    J'ai un autre unlooper 5030, le même, qui est vite tombé en panne aussi et que je n'arrive même pas à programmer. U1 et B1 chauffent à mort.

    C'est peut-être mon alim qui a fait cramer mes appareils... Quelle est la puissance conseillée ? Et la polarité ?

    Qui peut m'aider s'il vous plait ?

    Merci de vos réponses.

  2. #2
    j'ai le meme probleme que toi j'ai changer u1 et l'atmel ca me fait toujours meme erreur
    005

  3. #3
    Je l'ai envoyer à réparer.

    Merci à tous.

  4. #4
    Avatar de amchiche
    Inscrit
    Jul 2008
    Âge
    53
    Messages
    413
    Récepteur
    hd100, h200
    TV
    Samsung
    moi a cause d'1 verus me fesai sa

  5. #5
    Code:
    J'ai un autre unlooper 5030, le même, 
    qui est vite tombé en panne aussi 
    et que je n'arrive même pas à programmer. 
    U1 et B1 chauffent à mort.
    cela met aussi arrivé une fois avec le unlooperV5
    chauffement excesif provoqué par le C11
    j´ai changé
    le u1 (RÉGULATEUR L7805CV)
    le B1 (pont de diode )
    et le C11 ( CHIMIQUE 100µf 16v)
    mais au lieu de mettre une de 100µf 16v
    je lui et mis une de 100µf 25v
    *********
    depuis lors plus de probleme

  6. #6
    Merci.

    Je n'y connais rien en électronique mais un mec sympa a proposé de me le réparer...

    Mais si ces réponses peuvent alimenter le forum et servir à d'autres, c'est cool.


  7. #7
    re salut a tous voila j'ai regler mon probleme j'ai changer le XILINX et ca marche
    a pllus

  8. #8
    Ben un grand merci alors.

    Super sympa

  9. #9
    a votre service mon ami

  10. #10
    Bon, d'après la personne qui m'a réparé mon unlooper, le xilinx et l'atmel étaient morts à cause d'une patte tordue sur U? ... donc court circuit.

    La panne n'est pas apparue immédiatement mais j'avais de plus en plus de mal à écrire sur la carte, puis à la lire, puis plus rien.

    Merci à celui qui m'a réparé la carte et qui se reconnaitra, et merci à tous ceux qui ont participé à cette discussion.


  11. #11

    j'ai le meme probleme que toi elixir94

    Tu peux me dirigez vers la personne qui ta aider stp very urgent merci et vive la solidarite

  12. #12
    Je lui demande de te contacter en mp.

  13. #13
    salut les amis memre probleme comment faire svp
    0500
    Pas de réponse de la carte !
    Unlloper, Starsat, condor, Phoenix


Sujets similaires

  1. GUIDE D'APPRENTISSAGE_interessant
    Par dje13 dans le forum Discussions autour du satellite
    Réponses: 4
    Dernier message: 21-08-2010, 20:38
  2. petit résumé de l'utilisation de poor man's cam
    Par dudu59 dans le forum Tuto & Sharing Carte DVB
    Réponses: 7
    Dernier message: 24-08-2008, 16:53

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  

Se connecter