Merci Merci:  0
Likes Likes:  0
  1. #1
    Avatar de faress13
    Inscrit
    Dec 2009
    Lieu
    france
    Messages
    118
    Récepteur
    atlas 200s hd
    TV
    samsung

    j'ai un problème avec mon unlooper

    Bonjour a tous
    j'ai un problème avec mon unloop..
    Pendant 3 ans je n'est jamais eu de problème mes la quand je vais me connecte il me marque
    se message 's' n'est pas une valeur entière correcte. je voulez savoir d’ou vient
    Le problème merci d'avance
    Dernière édition par faress13; 10-04-2011 à 20:33 Raison: a faire resolu

  2. #2
    verifie ton port com......

  3. #3
    Avatar de faress13
    Inscrit
    Dec 2009
    Lieu
    france
    Messages
    118
    Récepteur
    atlas 200s hd
    TV
    samsung
    re
    je les deja fait et toujour pareil..

  4. #4
    regarde avec un autre cable j'ai eu ce prob

  5. #5
    Avatar de totor251
    Inscrit
    Oct 2007
    Lieu
    sudouest
    Messages
    1 190
    Récepteur
    baguera
    TV
    xx10
    bonjour


    et ta carte tu en as essaye une autre ?

    ressemble a un problème de carte pas reconnue !

    @
    pour s amuser

    le forum est la!la!la pour répondre a vos questions

    tout le monde bénéficie de votre expérience en plus



  6. #6
    cion refait ta programation avec amtel grx12..xiling 10mhz et epromedit2

  7. #7
    Avatar de faress13
    Inscrit
    Dec 2009
    Lieu
    france
    Messages
    118
    Récepteur
    atlas 200s hd
    TV
    samsung
    bonsoir a tous
    merci a tous je le fait et je vous tien au courrant
    merci

  8. #8
    Avatar de faress13
    Inscrit
    Dec 2009
    Lieu
    france
    Messages
    118
    Récepteur
    atlas 200s hd
    TV
    samsung
    bonsoir a tous
    merci a keelazel tu a bien réson c bien mon cable qui etait HS
    a+


Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  

Se connecter