Merci Merci:  0
Likes Likes:  0
  1. #1

    Inscrit
    Jan 2008
    Lieu
    france
    Messages
    118
    Récepteur
    Vu+ Zéro
    TV
    philips led hd

    pas de réponse de la carte!

    salut a tous,apres programmation de l'atmel et du xilinx qui c'est bien derouler avec unlooper kt,j'ai utiliser dumpeep2,sur une carte 7.1a j'ai reussit a lire les infos,au moment je clic sur ajustage cv,rien.je dessoude une patte du cv,mais toujours le meme message:pas de réponse de la carte,j'ai reessayer avec une deuxieme en commençant par la lecture et là pareil:pas de réponse de la carte.si quelqu'un svp peut m'eclaissir. salam alaykoum
    merci a gulvir au passage.
    Dernière édition par lerif31; 18-11-2008 à 21:46 Raison: en double

  2. #2

    Inscrit
    Jan 2008
    Lieu
    france
    Messages
    118
    Récepteur
    Vu+ Zéro
    TV
    philips led hd
    quelqu'un pourrais m'aider svp merci,je suis perdu.

  3. #3

    Inscrit
    Jan 2008
    Lieu
    france
    Messages
    118
    Récepteur
    Vu+ Zéro
    TV
    philips led hd
    super,41 visualisations et rien ,j'ai vraiment un doute sur ce forum.chacun cherche son interet,c bien.heuresement qu'il y en a d'autres ou les gens savent ce que le mot partage et aide veulent dire.salam alaykoum

  4. #4

    Inscrit
    Jan 2008
    Lieu
    france
    Messages
    118
    Récepteur
    Vu+ Zéro
    TV
    philips led hd
    61 visualisations,tres bien,a 100 ça serait super.

  5. #5
    salut
    il faudré que je jette un coup doeil
    je peut la remetre en etat

    @+
    Tout demo toute carte @
    private [email protected]@tmyx [email protected] TA8205 Shini [email protected] Lombrenoire [email protected]

  6. #6

    Inscrit
    Jan 2008
    Lieu
    france
    Messages
    118
    Récepteur
    Vu+ Zéro
    TV
    philips led hd
    salut ckteam,je suis aller chercher de l'aide sur un autre forum,mais rien,j'ai tester composants par composants,le max 232 est bon puisque j'arrive a reprogrammer l'atmel et le xilinx,j'ai changer le lecteur de carte,rien.le circuit les soudures sont bonne,j'avais dessouder le cv et ressouder pour tester,et beh rien,c quelque chose ce kt.merci


Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  

Se connecter