Merci Merci:  0
Likes Likes:  0
  1. #1

    aidez moi s'il vous plait

    je crois que j'ai bien suivi ttes les étapes k il fallé pour faire fonctioné le gbox et pourtant macbox maffiche cela
    AU:02/update:01/keyfly:01 Hash:01 DispEcm:02/Emm:02 UDPinit:01 Osd:00
    could not open ./irdeto
    ==== == === ./seca
    via
    nagra
    conax
    crypto
    knowns.ini file not found
    apré il mafiiche les ip et les mots de passe de mes peers et les mien ossi apré
    il maffiche ceci
    enx_conf =3; reset on zap=0
    ERROR: too much cards for every provider, setting X=10
    total 1 port to monitor
    monitoring port 4040
    CPU 80X86 compatible
    ERROR: can not set ioperm: no such device
    you must instal ioperm -i to enable direct i/o access
    could not open ./softcam.cfg
    apré il mafiche un tas de file not found pui il comence a affiché Helle from...
    sil vou plai est ce ke kelkun peut massister et maider a reglé ce problem et marci davance

  2. #2
    Avatar de lakhdarus
    Inscrit
    Feb 2009
    Âge
    46
    Messages
    235
    Récepteur
    starsat 4000d
    TV
    samsung 42
    Citation Envoyé par ayoub76 Voir le message
    je crois que j'ai bien suivi ttes les étapes k il fallé pour faire fonctioné le gbox et pourtant macbox maffiche cela
    AU:02/update:01/keyfly:01 Hash:01 DispEcm:02/Emm:02 UDPinit:01 Osd:00
    could not open ./irdeto
    ==== == === ./seca
    via
    nagra
    conax
    crypto
    knowns.ini file not found
    apré il mafiiche les ip et les mots de passe de mes peers et les mien ossi apré
    il maffiche ceci
    enx_conf =3; reset on zap=0
    ERROR: too much cards for every provider, setting X=10
    total 1 port to monitor
    monitoring port 4040
    CPU 80X86 compatible
    ERROR: can not set ioperm: no such device
    you must instal ioperm -i to enable direct i/o access
    could not open ./softcam.cfg
    apré il mafiche un tas de file not found pui il comence a affiché Helle from...
    sil vou plai est ce ke kelkun peut massister et maider a reglé ce problem et marci davance
    salam
    regarde ici
    http://www.dzsat.org/forum/f273/erre...box-50014.html
    Dernière édition par lakhdarus; 31-03-2009 à 12:26

    starsat 4200
    gbox 2.25

  3. #3
    merci j'ai su regler le probleme. il fallait juste installer cygwin pour initialiser le RS323 et ca marche.

  4. #4
    merci bien tu ma donne une aide


Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  

Se connecter