Merci Merci:  0
Likes Likes:  0
  1. #1

    probléme avec la version mbox04

    j'ai un probléme avec la Version MBox: 0.4 BETA build 0023 car il ne ouvert aucun chainne
    et au mbox control il ecrit ca


    [18:46:35] [sssp] Failed to send ECM pids list to receiver!

    [18:46:35]

    [18:46:35] [tuner0] ReReading pmt.tmp

    [18:46:35] ================================================== ================

    [18:46:35] *ECM: CA ID: 0x0504 Viaccess (002400) -> CA PID: 0x14DD

    [18:46:35] *ECM: CA ID: 0x0603 Irdeto -> CA PID: 0x14C2

    [18:46:35] ECM: CA ID: 0x0627 Irdeto -> CA PID: 0x1509

    [18:46:35] ECM: CA ID: 0x4AA1 skycrypt/icecrypt -> CA PID: 0x14CC

    [18:46:35] ================================================== ================

    j'ai pas ce probléme avec d'autre version comme 2.1b
    mon récéveur est ecolink C
    je veux cette version parceque il se connexte rapidemment avec les peers et avec bq des cartes



    svp aider moi pour que je puis voir mes chainnes


  2. #2
    aucun aide
    mais svp j'attend

  3. #3
    aucun aide
    mais svp j'attend

  4. #4
    aucun aide
    mais svp j'attend


Sujets similaires

  1. vu+solo...vti - mbox04 + oscam
    Par vasconavarr dans le forum Vu+
    Réponses: 1
    Dernier message: 06-11-2010, 09:54

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  

Se connecter