Merci Merci:  0
Likes Likes:  0

Sujet : probleme gbox

  1. #1
    Avatar de jimco
    Inscrit
    Mar 2007
    Âge
    42
    Messages
    306
    Récepteur
    Atlas hd100 A137
    TV
    telefunken led 55

    probleme gbox

    bonsoir

    j'ai formater mon pc,j'ai tout réinstaller et maintenant tous mes peers sont off et j'ai un ecran noir

    je tourne avec un pioneer ts5

    merci
    Telefunken LED 55''
    ATLAS HD 100 A137
    ATLAS HD 200s last boot and mainsoft
    Disceq 10 entrées 1 sortie astra hotbird turksat
    Nvidia shield tv

  2. #2
    plus de détail.

  3. #3
    Avatar de jimco
    Inscrit
    Mar 2007
    Âge
    42
    Messages
    306
    Récepteur
    Atlas hd100 A137
    TV
    telefunken led 55
    j'avais un message d'erreur ioperm-i dans gboxcontrol,j'ai installer cygwin,je n'ai plus de message d'erreur.
    je tournais avec tgbox 1.3.1,tout fonctionnais parfaitement

    faut il changer quelque chose dans gbox.cfg?
    Telefunken LED 55''
    ATLAS HD 100 A137
    ATLAS HD 200s last boot and mainsoft
    Disceq 10 entrées 1 sortie astra hotbird turksat
    Nvidia shield tv

  4. #4
    Avatar de jimco
    Inscrit
    Mar 2007
    Âge
    42
    Messages
    306
    Récepteur
    Atlas hd100 A137
    TV
    telefunken led 55
    ben merci quand meme.....
    Telefunken LED 55''
    ATLAS HD 100 A137
    ATLAS HD 200s last boot and mainsoft
    Disceq 10 entrées 1 sortie astra hotbird turksat
    Nvidia shield tv

  5. #5
    Sous tgbox, trace, Installe le ioperm (mode starsat)


Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  

Se connecter