Merci Merci:  0
Likes Likes:  0
  1. #1
    Avatar de Toukoulouz
    Inscrit
    Aug 2009
    Messages
    669
    Récepteur
    Atal hd 200s
    TV
    LCD

    problème CCcam-cfg ?

    voila j'ai voulu enter une c-line est je sais pas ce qu'il c'est passer ou ce que j'ai fait mais dans le fichier CCCAM-cfg je ne voit plus rien ni mais c-line ni ma config ???????????????
    MAIS tout mais serveur est mes peers sont la je ne sais pas ce que j'ai fait mais la page est vierge page blanche
    si vous pouvez m'éclairé SVP.
    Merci d'avance.
    -Atlas 200s HD.
    -Tigers Z460.
    -Dreambox 800 hd clone.

  2. #2

  3. #3

    Inscrit
    Oct 2008
    Messages
    660
    Récepteur
    Vu+ solo2
    TV
    toshiba
    salut !!

    ta connection ftp est off ,reconnectes toi ou carrement fais comme radmau te l'a suggéré !!


    merci !!
    Vu+ solo2 + divers images
    Vu+ solo pro + openpli 4.0 + cccam 2.3.0
    Dm 500s + Gemini 4.70 + cccam 2.1.4 + carte locale Sky uk full HD
    Rotor HH : astra 19°,hotbird 13°,eurobird 28.2°,eurobird2 25.5°,eutelsat w2 16° ....
    Unlooper Modificado 5030 promosat , infinity usb unlimited , 2 cartes v7.1 et 1 carte v10


Sujets similaires

  1. Réponses: 10
    Dernier message: 10-09-2011, 12:06
  2. probleme cccam
    Par zaham dans le forum Entraide CCcam
    Réponses: 2
    Dernier message: 29-03-2011, 11:55
  3. probleme sur cccam
    Par simo1105 dans le forum News du sat
    Réponses: 4
    Dernier message: 02-06-2010, 20:12
  4. probleme CCcam !
    Par andres8 dans le forum Entraide CCcam
    Réponses: 13
    Dernier message: 14-05-2010, 19:03
  5. probleme cccam.cfg
    Par hacene dans le forum Cccam softs & émulateurs
    Réponses: 1
    Dernier message: 23-03-2010, 20:25

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  

Se connecter