Merci Merci:  0
Likes Likes:  0
  1. #1

    Prob "Bootloader version not compatible" sur Starsat 63000USB

    Salut
    J'essaye de flasher mon demo 6300USB avec cable, mais il m'affiche cette erreur "Bootloader version not compatible"

    A l'aide svp! que dois-je faire ???

  2. #2
    Je reviene pour dire que c'est bon! j'ai résolu mon problème en y injectant le fichier dump du zeta. et la dernière maj d'actualité.
    Tout est nickel.


Sujets similaires

  1. S.V.P COMMENT JE VAIS effectuer "Load Full Defaults" dans le menu "key Editor" ????
    Par karim900 dans le forum Cristor (Archives Uniquement)
    Réponses: 6
    Dernier message: 09-07-2010, 16:08
  2. "Bootloader incompatible"?ali c du 06 au 08
    Par samteam dans le forum Entraide Starsat
    Réponses: 6
    Dernier message: 07-08-2008, 09:13
  3. prob de présentation "vois pas le msg"
    Par karim51 dans le forum Problèmes rencontrés avec le forum
    Réponses: 7
    Dernier message: 25-12-2007, 18:40

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  

Se connecter