Merci Merci:  6
Likes Likes:  0
Page 2 sur 2 Première 12
  1. #16

    Citation Envoyé par look Voir le message
    J'ai fait tout ce que tu m'as dit: j'ai installé "dreamelite - 133dv3 - dm800 - PHOENIX edition 2 - Sim2.01 - Boot82 - 13/05/2011"

    Mais malheureusement aucune chaine n'est captée ... lors de l'analyse des chaines, la progression avance mais il y a 0% de services trouvés ...
    Ya-t-il moyen de remettre une version originale de la DM ?
    merci
    Quand tu l'a recu d'origine est ce que tu captais les chaine en clair?

  2. #17

    Inscrit
    Jul 2011
    Âge
    40
    Messages
    67
    Récepteur
    800hd sim2.1 clon
    TV
    samsung
    peux tu nous dire quel signal a tu dans ton pointeur et nous mettre un screen car si tu as le meme probleme que moi au debut je recevais les chaines pendant 30 minutes puis apres la dream chaauffait, puis plus aucun signal.
    dreambox 800hd pvr - ramimaher V12 - sim2.01 - boot 82

  3. #18
    C'est bon je capte a nouveau les chaines
    Merci encore les amis pour vous etre interesse a mon probleme

  4. #19
    Citation Envoyé par look Voir le message
    C'est bon je capte a nouveau les chaines
    Merci encore les amis pour vous etre interesse a mon probleme
    Peut-on savoir , ce que tu as fait et l'image que tu as mis?

  5. #20
    Citation Envoyé par algeria174 Voir le message
    Peut-on savoir , ce que tu as fait et l'image que tu as mis?
    En fait c'est un membre très sympathique de dzsat qui m'a aidé a reconfigurer la dm, et je ne sais vraiment pas comment il a fait ...
    J'ai cette image-ci sur la dm: http://www.dzsat.org/forum/f385/drea...-a-193838.html

    Sinon l'application pour voir les videos youtube ne fonctionne pas chez moi ...
    Des que j'appuie sur l'application youtube, ca charge et ca cale ...

    merci

  6. #21
    Citation Envoyé par look Voir le message
    En fait c'est un membre très sympathique de dzsat qui m'a aidé a reconfigurer la dm, et je ne sais vraiment pas comment il a fait ...
    J'ai cette image-ci sur la dm: http://www.dzsat.org/forum/f385/drea...-a-193838.html

    Sinon l'application pour voir les videos youtube ne fonctionne pas chez moi ...
    Des que j'appuie sur l'application youtube, ca charge et ca cale ...

    merci
    Personne n'aurait une solution a me donner ?


Page 2 sur 2 Première 12

Sujets similaires

  1. comment décrypter les chaines hertziennes TNT
    Par euréka dans le forum Réception TNT
    Réponses: 17
    Dernier message: 23-12-2011, 13:15
  2. Problème Résolu Problème Chaines HD sur clone 800HD
    Par xmille dans le forum Entraide E2
    Réponses: 14
    Dernier message: 24-05-2011, 11:55
  3. Chaines HD sur clone 800HD
    Par cyber77 dans le forum Entraide E2
    Réponses: 7
    Dernier message: 21-04-2011, 08:53
  4. comment marche le clone 800HD?
    Par Berther dans le forum Discussions Générales
    Réponses: 5
    Dernier message: 30-01-2010, 20:47

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  

Se connecter