Salut

impossible de trouver ce plugin pour ma version (sim201e-76A-gemini2-510-dm800-20100721145005.nfi) , l'avez vous svp ?
J'ai essayé en descendant jusqu’à la 1.8 mais pas compatible ! :(


merci