Merci Merci:  1
Likes Likes:  0
  1. #1

    Icon5 virus et Récepteurs à base Linux

    Bonjour les forumeurs
    j'ai une question que j'ai pas trouvé de réponse.
    esq les Récepteurs à base Linux ils peuvent s'infecter avec des virus ? lorsque en injecte qlq choses ( favoris, cccam.cfg, ex.....) avec DCC, dreamset, ou DreamBoxEdit si le pc est infecté par un virus
    car pour moi lorsque je fait un scan automatique des chaines toute les chaines marche très bien et dé que j'envoi les favoris avec dreamset ya plusieurs chaines qui s'arrete de marché et le signal avec c'est chaines affiche 0% pourtant juste avant de mettre les favoris le signal est a 79%
    vous allez me dire change le fichiers de favoris , j'ai injecté plusieurs favoris de plusieurs amis et toujours pareil pourtant chez eux ça marche bien
    la premiere fois le problème ça ma arrivé avec ma DM800HD et maintenant avec VU+ DUO
    maintenant j'ai fait un scan et j'ai pas mit les favoris et tous marche
    voila si qlq un a une réponse svp posté la

  2. #2
    Avatar de Padberwi
    Inscrit
    Mar 2010
    Lieu
    between Astra & Hotbird
    Messages
    705
    Récepteur
    Vu+ Uno
    TV
    Sony 32"
    Salut

    En tout les cas c'est pas relatif a un virus. les .exe ne marchent pas sous linux.
    VU+ UNO (OpenPLI 3.0) // DVBMAX 100HD // DM500s (Gemini 4.7 ) // Cristor X3 (a jours) // Serveur Amateur VPS //BIS FULL HD // JSC FULL HD // Omnia (quand sa marche) // OSCam and CCcam.

  3. #3
    et tu crois ça viens d'où ce problème ?

  4. #4
    Avatar de Padberwi
    Inscrit
    Mar 2010
    Lieu
    between Astra & Hotbird
    Messages
    705
    Récepteur
    Vu+ Uno
    TV
    Sony 32"
    Franchement aucune idée , mais je soupçonne la manipulation elle même , as tu redemarrer ton demo ? je sais pas mais faut revoir la procédure.

    @+
    VU+ UNO (OpenPLI 3.0) // DVBMAX 100HD // DM500s (Gemini 4.7 ) // Cristor X3 (a jours) // Serveur Amateur VPS //BIS FULL HD // JSC FULL HD // Omnia (quand sa marche) // OSCam and CCcam.

  5. #5
    j'ai reflasher plusieurs fois et en plus ça ma arrivé pour les deux décodeurs ( dm800 hd et vu+ duo )


Sujets similaires

  1. MTV base
    Par koyborg dans le forum Entraide Starsat
    Réponses: 3
    Dernier message: 24-05-2008, 15:05
  2. Mtv Base France
    Par matoo dans le forum News du sat
    Réponses: 3
    Dernier message: 24-12-2007, 11:00

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  

Se connecter