Merci Merci:  12
Likes Likes:  0
Page 4 sur 4 Première 1234
  1. #46

    Inscrit
    Jun 2011
    Âge
    50
    Messages
    12
    Récepteur
    vu+
    TV
    panasonic

    En fait je n'avais pas cliqué assez fort sur le bouton dans options --> "Paramètres Enigma2"...

  2. #47
    Avatar de radmau
    Inscrit
    May 2008
    Lieu
    Casablanca
    Messages
    9 380
    Récepteur
    Vu+ solo2 BH3.0.5
    TV
    Samsung LN32B530
    Citation Envoyé par frasab Voir le message
    Salut,
    Je m'attendais à galérer mais pas pour trier les chaines...lol
    Voilà le Log au cas où vous auriez une idée:


    ** Obtention liste répertoires /var/tuxbox/config/enigma/* **

    ** Envoi du fichier "/var/tuxbox/config/enigma/services" **
    salut
    dreamboxedit et configurer pour enigma 1
    faut changer ca pour enigma2 :
    options /parmetres enigma2
    voila

  3. #48

    Inscrit
    Dec 2010
    Messages
    101
    Récepteur
    Vu+ Solo
    TV
    Samsung
    Bonjour à tous,

    Je reprends ce fil, que je viens de relire de bout en bout et qui n'est pas si mal que ça.

    Voilà j'ai un soucis avec la système de gestion de carte d'abonné. Pendant une période, dont je ne me souviens plus de la longueur, je n'avais aucun problème. Du moins c'est ce que je pensais. Je fais un peu de sharing, et j'avais trouvé un très bon peer qui me permettait d'avoir une vue quasi complète des chaines. Mais un beau jour plus de peer, donc j'en ai cherché d'autres. Au fur et à mesure je me suis aperçu que ma configuration clochait.

    Aujourd'hui, avec mes différentes manip (installation de la VTI 3.0 avec CCcam 2.21 avec ou sans Oscam). Je vais donc reprendre mes pérégrination et résoudre mes problèmes au fur et à mesure en donnant ici les solutions trouvées. J'espère que ça en aidera d'autres.

    Mon objectif : résoudre le fait que ma carte n'apparaisse pas dans les informations CCcam (interface Web standard, la rubrique "Entitlement" reste vide).

    Le premier soucis au niveau local concerne la configuration réseau. Voici la chaîne de liaison : Internet (avec un site dyndns) > Livebox Orange > Vu+ (et mon PC en WiFi). La connexion PC <> Vu+ fonctionne sans soucis. Quand je consulte les tests réseau du Vu+ j'ai un échec sur la rubrique "Nom Serveur" (Paramétrer > Système > Réseau > Test réseau puis bouton vert "Lancer le test"). Après une première recherche sur le Web pour essayer de comprend d'où ça peut venir, je retourne dans le test et là ça fonctionne. Donc une conclusion, lorsqu'on fait une modif sur les paramètres du réseau il vaut mieux attendre un petit peu (un certain temps comme aurait dit Fernand Raynaud). Donc ce point n'est pas la source de mes problèmes.

    Deuxième point à vérifier le CCcam.cfg, et là c'est pas de la tarte. J'ai donc quelques cline et fline mais je suppose que mes soucis viennent de la déclaration de ma carte. Quelqu'un pourrait-il m'expliquer ce que je dois configurer soit sur une installation CCcam seul, soit avec CCcam+Oscam? Ensuite, une fois ma carte reconnue je m'attaquerai à nouveau au sharing.
    Dernière édition par favdb; 15-08-2011 à 14:01

  4. #49

    Inscrit
    Dec 2010
    Messages
    101
    Récepteur
    Vu+ Solo
    TV
    Samsung
    Mon problème est résolu, il venait d'un mauvais paramétrage de la carte locale. D'où un conclusion provisoire : en cas de problème, commencez par remettre tous les paramétrages à leurs valeurs par défaut. Ensuite, si tout est rentré dans l'ordre, remettre les paramètre modifiés un à un et observation quand ça "coince". Une fois le paramètre à problème identifié tenter l'ajuster au mieux.

    Ceci étant, je vais tenter de déterminer toutes les valeurs des paramètres qui concernent la carte locale. J'ai une idée pour un outil de gestion du CCcam utilisable quelque soit la plateforme (Windows, Mac ou Linux), je vais essayer de la creuser.

  5. #50

    Inscrit
    Dec 2010
    Messages
    101
    Récepteur
    Vu+ Solo
    TV
    Samsung
    Comme je disposais d'un peu de temps ce matin j'ai fait un premier test concernant les différences de fonctionnement entre la 2.2.1 et la 2.1.4. J'abandonne la 2.2.1, il semble qu'il y a quelques problèmes avec cette version.

    Donc pour un Vu+ Solo je recommande d'en rester à la CCcam 2.1.4.

  6. #51
    Citation Envoyé par favdb Voir le message
    Salut tik,

    Moi je ne recommande rien, je constate simplement qu'avec la config tuner de base ça ne marche pas. Et en inversant Astra/Hotbird ça marche. Ceci étant il n'est pas impossible que ma LNB soit montée à l'envers, mais je ne m'en formalise pas puisque ça marche.

    De toute façon la manip ne te prendra que quelques secondes, donc autant essayer.
    J'ai eu le même problème, j'ai mis 3 heures avant de m'en rendre compte ;)


Page 4 sur 4 Première 1234

Sujets similaires

  1. decouverte
    Par eazy dans le forum Discussions Générales
    Réponses: 3
    Dernier message: 21-09-2010, 21:25

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  

Se connecter