Merci Merci:  0
Likes Likes:  0
  1. #1

    Inscrit
    Oct 2015
    Messages
    3
    Récepteur
    VU+ Duo²
    TV
    panasonic

    En panne avec un vu+ duo "désolé, mauvaise image en flash"

    Bonjour,

    Depuis un mois je suis en panne avec un vu+ duo, j'ai essayer de changer l'image et depuis je reste bloqué lorsque j'essaye d'activer le cccam dans le blue panel
    il me met un message d'erreur "désolé, mauvaise image en flash. installez l'image blackhole v.2.1.3"

    j'ai essayé de remettre une image d'origine avant de mettre un backup, mais cela ne change rien

    quand je flash une image et que je vais ensuite dans les propriétés, je reste toujours en version 2.1.3

    j'ai consulté beaucoup de forum et je ne trouve pas la solution, j’espère que vous pourrez m'aider, merci.

    Cdt franck

  2. #2

    Inscrit
    Feb 2015
    Lieu
    Allemagne
    Âge
    38
    Messages
    287
    Récepteur
    Vu+ Zero4K
    TV
    Samsung
    Quelques questions :
    Ton décodeur est un original ou clone ?
    Quelle image essaies tu de flasher ? C'est un Backup?
    Vu+ Zero4K -- OpenATV 6.1.0 (2018-01-10) -> 19.2E, 13E, 5W


Sujets similaires

  1. Réponses: 16
    Dernier message: 21-07-2015, 20:36
  2. demande d aide """"" comment installer oscam sur dm500s """""
    Par HACENE16 dans le forum Entraide Oscam
    Réponses: 0
    Dernier message: 21-12-2012, 13:31
  3. Réponses: 1
    Dernier message: 13-12-2011, 11:14
  4. "" prio special""ECRAN NOIR ""seca 3 + viaccess 4""
    Par m.momo1000 dans le forum Entraide CCcam
    Réponses: 12
    Dernier message: 07-08-2011, 09:12
  5. Question : Image clone avec "web interface" et "remote control" complet
    Par winchch dans le forum Entraide E1
    Réponses: 2
    Dernier message: 16-04-2011, 08:39

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  

Se connecter