Bonjour à toutes et tous.

Installation Black Hole 3.0.1 originale sur vu+ solo2.

Je viens de flasher mon vu+ solo2 avec la version BlackHole-3.0.1 Originale, j'ai également mis tspanel 7.5 full hd, Cccam 2.1.4

et TSmedia 10.8 mais ne fonctionne que error sur error quelle galère, si a un retour ca serait sympas ou autre solution!

Merci d'avande pour vos réponses et aide...