Merci Merci:  0
Likes Likes:  1
Page 1 sur 2 12 Dernière
  1. #1
    Avatar de cahut
    Inscrit
    Aug 2010
    Messages
    1 019
    Récepteur
    PU377
    TV
    SAMSUNG QLED

    prob cccam2.1.4 (Désolé mauvaise image en flash)

    Salut à tous

    J'ai un message d'erreur. Quand j'appui sur le bouton bleu de la télécommande de mon vu+solo pro pour sélectionner le cccam2.1.4 ou même le cccam2.3.0 j'ai ce message d'erreur que s'affiche.

    Désolé mauvaise image en flash, Installer flashe en image black hole v. 2.1.6

    Pourtant je controle et c'est bien l'image V 2.1.6 qui est installer

    Quelqu'un peut m'aider svp?

    Merci

  2. #2
    Avatar de gourbi
    Inscrit
    Jan 2012
    Lieu
    France
    Âge
    59
    Messages
    531
    Récepteur
    Vu+Solo+Atlas
    TV
    Samsung
    Attention, n'installe pas d'image officielle sur ton démo car tu risque de le bloquer.
    sur ce lien " http://www.dzsat.org/forum/download....downloadid=443 " cette image est parfaite pour ce type de démo.
    Ensuite mets le plugin "TSmédia 7.9 ici " http://www.dzsat.org/forum/download....&downloadid=14 "
    et après depuis TSmédia tu peux ajouter les cam dédié aux BlackHole.

    Courage.
    Pour l'aide tu a ça : " http://www.dzsat.org/forum/f447/tuto...ge-385978.html "
    comme quoi toutes les informations nécessaire aux démodulateurs sont présente dans ce forum.
    2 DM500 sous nemesis 4.4 Oscam + 1 DM 800HDse nemesis SVN 109R0 sous oscam 1.20 build 7242, 1 Atlas HD100,
    pour partage en local d'une carte TNTSAT.

    XSAT 410 au placard, Unloper, PCB phase II et divers collection de carte aux le placard.

  3. #3
    Avatar de cahut
    Inscrit
    Aug 2010
    Messages
    1 019
    Récepteur
    PU377
    TV
    SAMSUNG QLED
    J'essaye ça de suite
    te tiens au courant

    Merci à toi
    Cahut

    - - - Mise à jour - - -

    En fait, j'ai essayé plusieurs images y compris celle que tu m'a passer et le flash ne démarre pas. Je place la clé usb sur le démo vu+solo pro et je l'allume et le démo démarre normalement mais il ne prend pas le flash de la clé.

  4. #4
    Avatar de gourbi
    Inscrit
    Jan 2012
    Lieu
    France
    Âge
    59
    Messages
    531
    Récepteur
    Vu+Solo+Atlas
    TV
    Samsung
    sur ta clé USB tu dois avoir un répertoire "vuplus" sans rien d'autre
    2 DM500 sous nemesis 4.4 Oscam + 1 DM 800HDse nemesis SVN 109R0 sous oscam 1.20 build 7242, 1 Atlas HD100,
    pour partage en local d'une carte TNTSAT.

    XSAT 410 au placard, Unloper, PCB phase II et divers collection de carte aux le placard.

  5. #5
    Avatar de cahut
    Inscrit
    Aug 2010
    Messages
    1 019
    Récepteur
    PU377
    TV
    SAMSUNG QLED
    oui, je sais ça,

    Merci

  6. #6

    Inscrit
    Nov 2014
    Messages
    184
    Récepteur
    axas E3HD
    TV
    samsung 46''
    Bonjour, regarde le lien (différentes image pour clone)
    http://www.magicbox-tv.com/a/Softwar...s/SOLO_PRObei/

  7. #7
    Avatar de cahut
    Inscrit
    Aug 2010
    Messages
    1 019
    Récepteur
    PU377
    TV
    SAMSUNG QLED
    Citation Envoyé par poilu71 Voir le message
    Bonjour, regarde le lien (différentes image pour clone)
    http://www.magicbox-tv.com/a/Softwar...s/SOLO_PRObei/
    Merci je regarde sa

    - - - Mise à jour - - -

    Le flash ne part pas, le demo démarre et c tout,

  8. #8

    Inscrit
    Nov 2014
    Messages
    184
    Récepteur
    axas E3HD
    TV
    samsung 46''
    C'est quoi la référence de ton appareil ? Si c'est pas un original il doit certainement avoir une étiquette collée quelque part avec un lien internet ou tu peux aller chercher les softwares.

  9. #9
    Avatar de joo43
    Inscrit
    Apr 2010
    Lieu
    chatelineau
    Messages
    150
    Récepteur
    vu+ solo pro
    TV
    samsung Smart tv
    Bonjour moi j'ai un vu solo pro et je fait comme on dit formater la clé usb FAT32 puis mettre le dossier vuplus a la racine de la clé usb éteindre le decodeur bouton arrière puis mettre la clé usb puis allumer a l'arrière puis attendre que la led clignote bleu sans arrêt cela veut dire qu'il est flashé chez moi cela dure au moins 5 a 6 nimutes avant que cela clignote bleu et pour se qui est de l'image j'avais mis celle ci http://www.dzsat.org/forum/download....downloadid=443 car maintenant je suis sur openpli 4
    vu+ solo pro Img openpli 4 - Cccam 2.2.1 . Oscam 11289,Ncam ( dreambox 500s, Cccam 2.3.0 pour l'instant au placard)
    raspberry PI2 os openelec 7.01 multimédia kodi
    , tv samsung Smart tv

  10. #10
    Avatar de cahut
    Inscrit
    Aug 2010
    Messages
    1 019
    Récepteur
    PU377
    TV
    SAMSUNG QLED
    Ok, quand tu attend 5 à 6 minutes, qu'est ce qu'il y a sur ton écran, est ce qu'il est noir ou il y a une image de Black hole.

    Car moi, directement quand j'ai mit la clé et que j'allume le vu+, il s'allume normallement, j'attend mais rien ne se passe

  11. #11
    Avatar de gourbi
    Inscrit
    Jan 2012
    Lieu
    France
    Âge
    59
    Messages
    531
    Récepteur
    Vu+Solo+Atlas
    TV
    Samsung
    lors du flash, la led en façade, passe de bleu a violet et puis au rouge (écriture sur la mémoire, donc ne rien faire)
    c'est lorsqu'elle clignote en bleu (ce qui signifie fin d'écriture environ 5 minutes) que tu retire ta clé puis tu reboot ton démo.
    2 DM500 sous nemesis 4.4 Oscam + 1 DM 800HDse nemesis SVN 109R0 sous oscam 1.20 build 7242, 1 Atlas HD100,
    pour partage en local d'une carte TNTSAT.

    XSAT 410 au placard, Unloper, PCB phase II et divers collection de carte aux le placard.

  12. #12
    Avatar de cahut
    Inscrit
    Aug 2010
    Messages
    1 019
    Récepteur
    PU377
    TV
    SAMSUNG QLED
    ok, rien de tout sa pour moi

    Merci pour l'info

  13. #13
    Avatar de joo43
    Inscrit
    Apr 2010
    Lieu
    chatelineau
    Messages
    150
    Récepteur
    vu+ solo pro
    TV
    samsung Smart tv
    Citation Envoyé par cahut Voir le message
    Ok, quand tu attend 5 à 6 minutes, qu'est ce qu'il y a sur ton écran, est ce qu'il est noir ou il y a une image de Black hole.

    Car moi, directement quand j'ai mit la clé et que j'allume le vu+, il s'allume normallement, j'attend mais rien ne se passe
    chez moi écran noir les 5 a 6 minutes et quand la lampe clignote bleu faire comme gourbi dit éteindre la vu retiré l'usb puis tu rallume le décodeur

    ps ta clé usb obligé qu'elle sois formatée en FAT32 sinon sava pas ou change de clé car j'ai lu qu'il y a des clés qui pourrais ne pas passé
    Dernière édition par joo43; 21-07-2015 à 17:10
    vu+ solo pro Img openpli 4 - Cccam 2.2.1 . Oscam 11289,Ncam ( dreambox 500s, Cccam 2.3.0 pour l'instant au placard)
    raspberry PI2 os openelec 7.01 multimédia kodi
    , tv samsung Smart tv

  14. #14
    Avatar de cahut
    Inscrit
    Aug 2010
    Messages
    1 019
    Récepteur
    PU377
    TV
    SAMSUNG QLED
    J'ai réussi a flasher ma vu+ avec une image openpli 4.0 mais par contre je ne connais pas cette image, je ne sais pas comment installer le cccam2.1.4 est ce que c'est comme la black hole , on dois installer le tspanel?

  15. #15
    Avatar de joo43
    Inscrit
    Apr 2010
    Lieu
    chatelineau
    Messages
    150
    Récepteur
    vu+ solo pro
    TV
    samsung Smart tv
    Citation Envoyé par cahut Voir le message
    J'ai réussi a flasher ma vu+ avec une image openpli 4.0 mais par contre je ne connais pas cette image, je ne sais pas comment installer le cccam2.1.4 est ce que c'est comme la black hole , on dois installer le tspanel?
    content pour toi maintenant tu va dans menu puis plugin puis bouton vert telecharger puis softcams j'ai mis se qui a en cccam 2.0.9 car je débute avec cette image
    vu+ solo pro Img openpli 4 - Cccam 2.2.1 . Oscam 11289,Ncam ( dreambox 500s, Cccam 2.3.0 pour l'instant au placard)
    raspberry PI2 os openelec 7.01 multimédia kodi
    , tv samsung Smart tv


Page 1 sur 2 12 Dernière

Sujets similaires

  1. Problème Résolu mauvaise qualité d'Image à 1080P
    Par na-bil dans le forum Entraide & Support [Atlas HD 200]
    Réponses: 20
    Dernier message: 17-03-2015, 08:16
  2. Problème Résolu mauvaise image sur dr800hd original
    Par aligaga dans le forum Entraide E2
    Réponses: 1
    Dernier message: 22-11-2014, 10:25
  3. Réponses: 9
    Dernier message: 15-11-2013, 14:44
  4. Problème Résolu mauvaise qualité image
    Par ylspsg dans le forum Vu+
    Réponses: 2
    Dernier message: 28-06-2012, 11:28
  5. Réponses: 3
    Dernier message: 07-01-2012, 20:10

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  

Se connecter