Merci Merci:  0
Likes Likes:  0
  1. #1
    frelongris
    Guest

    Probléme configuration clée wifi

    Bonjour a tous,j'ai acheté une clée wifi qui fonctionne parfaitement sur un de mes 2 vu+ Zero(j'ai suivi ce tuto( http://www.dzsat.org/forum/f447/tuto...vu-414725.html) merci a Sirocco30

    J'ai voulu l'essayé sur mon autre vu+ Zero et sur mon Solo 2(je précise bonne qualité réseau wifi).
    J'éteint mon vu+,je met la clée wifi,et je démarre le vu+
    MENU/ Paramétrer/ Système/ Réseau/
    La je voit bien ma clée wifi 8192cu interface réseau sans fil
    Connection Wlan avec le bouton vert
    Paramétres adaptateur
    c'est la que ca coince
    Je ne voit pas mon adaptateur Wlan?
    Je ne n'est pas non plus analyser AP WIFI?
    je tombe directement sur utiliser interface oui/non

    Si je vais sur état du réseau sans fil j'ai:
    Non-Associé,pas de connection

    merci de votre aide


    - - - Mise à jour - - -

    j'ai oublier de précisé que ma box est bien reconnu
    Dernière édition par frelongris; 15-11-2015 à 07:23


Sujets similaires

  1. version configuration wifi
    Par noro25 dans le forum Entraide & Support [Atlas HD 100]
    Réponses: 0
    Dernier message: 14-04-2014, 21:14
  2. configuration cle wifi atlas hd 100
    Par noro25 dans le forum Entraide & Support [Atlas HD 100]
    Réponses: 4
    Dernier message: 06-01-2014, 18:05

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  

Se connecter