Merci Merci:  0
Likes Likes:  0
  1. #1
    Avatar de cahut
    Inscrit
    Aug 2010
    Messages
    1 017
    Récepteur
    PU377
    TV
    SAMSUNG QLED

    Probleme diode rouge vu+

    Bonjour à tous

    Impossible de rallumer mon démo vu+solo.
    La yode reste rouge et pas d'image. J'ai changé l'alimentation de place la yode est verte mais pas d'image, le démo ne s'allume pas.

    Quelqu'un à déja rencontré ce problème?

    Qu'est ce que je dois faire?

    Merci

  2. #2

    Inscrit
    May 2011
    Messages
    28
    Récepteur
    Vu+ Uno4K
    TV
    OLED 55"

  3. #3
    Avatar de cahut
    Inscrit
    Aug 2010
    Messages
    1 017
    Récepteur
    PU377
    TV
    SAMSUNG QLED
    Citation Envoyé par bdsii Voir le message
    Merci, je vais voir


Sujets similaires

  1. probleme voyant rouge allumé sur Atlas HD100
    Par Rafik15 dans le forum Entraide & Support [Atlas HD 100]
    Réponses: 6
    Dernier message: 30-05-2013, 18:17
  2. freebox et dreambox et diode
    Par belagio dans le forum Entraide E2
    Réponses: 1
    Dernier message: 10-12-2010, 20:04
  3. Aide probleme server en rouge
    Par menzeli dans le forum Entraide CCcam
    Réponses: 2
    Dernier message: 07-11-2009, 15:15
  4. problem diode vert et rouge contant
    Par mox1one dans le forum Jtag des demo
    Réponses: 4
    Dernier message: 02-06-2009, 11:35

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  

Se connecter