Probleme son sur vu+ solo 2
Merci Merci:  0
Likes Likes:  0
  1. #1

    Inscrit
    Sep 2015
    Âge
    45
    Messages
    8
    Récepteur
    vu+ solo 2
    TV
    samsung 40

    Probleme son sur vu+ solo 2

    Bonjour
    j'ai flashe mon vu+ solo 2 tout neuf avec blackhole2.1.7 j'ai installer enigma2 et ccam
    j'ai une desinchro son image d'environ 0,5 sec
    Pouvez vous m'aider?
    peut on reflasher avec un ancien blackhole ?
    merci d'avance

  2. #2
    Avatar de macjeee
    Inscrit
    Oct 2013
    Lieu
    France
    Messages
    839
    Récepteur
    unose4k,04k,solo²
    TV
    sony
    Citation Envoyé par bobbyps2 Voir le message
    j'ai installer enigma2
    Bonjour,
    Que veux tu dire par install enigma 2.
    Pour reinstall BH ou autre pas de soucis mais je pense que le soucis provienne d une mauvaise version ou d une erreur de flash ou d un manque de reboot.
    @+

    VU+ UNO SE 4K Openatv 6.4 "multiboot" avec BH VTI SPA PURE2 ETC ETC......
    VU+ SOLO2 Openatv 6.4 "multiboot" ............
    ATLAS HD200 a la cave
    VU ZERO 4k Openatv 6.4
    MAXITEC 4K .......


Sujets similaires

  1. problème avec vu solo
    Par adil279 dans le forum Vu+
    Réponses: 24
    Dernier message: 24-03-2016, 15:29
  2. DCC problème Solo 2
    Par floges01 dans le forum Vu+
    Réponses: 2
    Dernier message: 20-08-2015, 17:53
  3. Problème Solo 2 OpenPLI
    Par floges01 dans le forum Vu+
    Réponses: 1
    Dernier message: 17-08-2015, 16:39
  4. Probleme vu+solo
    Par miko75 dans le forum Vu+
    Réponses: 1
    Dernier message: 03-03-2012, 00:26
  5. Problème signal Vu+ solo
    Par superveget dans le forum Vu+
    Réponses: 2
    Dernier message: 10-12-2011, 00:19

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  

Se connecter

Se connecter