Merci Merci:  0
Likes Likes:  0
  1. #1

    Inscrit
    Feb 2008
    Messages
    82
    Récepteur
    vu+
    TV
    sony

    Vu+ uno ne démarre pas !

    Bonjour,

    Le démarrage après avoir éteint par l'interrupteur est long ... trop long ... et là ca fait + de 10min que j'ai allumé le démo par le bouton arrière et il est toujours sur l'image de VTI 3.0 avec écrit sur le démo VU+ Uno.

    Avant ca mettait longtemps puis ca chargeait quand même ... mais là je trouve ca vraiment trop long !! C'est énervant ! J'ai rien fait de particulier en plus ... je l'ai laissé un jour allumé/éteint avec le bouton de la télécommande. Mais après un redémarrage complet RIEN ... il reste figé !

  2. #2

  3. #3
    Avatar de Mister You
    Inscrit
    May 2011
    Lieu
    Dubaï
    Messages
    2 544
    Récepteur
    Atlas / Mag322
    TV
    Samsung LED 55"
    J'ai eu le même problème, reflashe le il va redémarrer.


Sujets similaires

  1. Dreambox 800 ne demarre pas
    Par keny dans le forum Dépannage Démo
    Réponses: 11
    Dernier message: 24-03-2015, 10:10
  2. Problème Résolu VU+ Duo ne demarre plus
    Par zozoryu dans le forum Vu+
    Réponses: 17
    Dernier message: 07-05-2013, 23:39
  3. Aide : dreambox 500 ne demarre plus
    Par vince-665 dans le forum Entraide E1
    Réponses: 6
    Dernier message: 03-04-2011, 16:06
  4. Aide : Mon Dream 500 Ne Demarre Pas
    Par vomba dans le forum Entraide E1
    Réponses: 3
    Dernier message: 25-03-2011, 20:38
  5. Démarre pas sur Cccam
    Par contactnet dans le forum Discussions Générales
    Réponses: 2
    Dernier message: 03-07-2010, 15:17

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  

Se connecter