Merci Merci:  2
Likes Likes:  5
Page 4 sur 4 Première 1234
  1. #46

    Inscrit
    Oct 2012
    Lieu
    Texas
    Messages
    1 209
    Récepteur
    Vu+solo 4L 200S
    TV
    SAMSUNG UE48H6400

    Citation Envoyé par mickeygti Voir le message
    Bon quand je met mes clines dans le convertisseur il me dis qu'il y a une erreur et ne me converti rien, du coup je l'ai tenter en manuel mais je n'arrive pas à avoir d'images.
    Alors je suis passer a blackhole 3.0.1, j'y es installer cccam 2.1.4, injecter ma liste de chaînes, injecter mon cccam.cfg et cccam.prio et fais la mise a jour du soft, pour l'instant ça fonctionne, le problème c'est que mes autres test marchaient chez moi la journée et lorsque je la passe à mon amis elle beuge vite, hier il m'as rappelé 1h30 apres pour dire qu'elle avait crashé.
    La seule différence entre chez lui et chez moi c'est que chez lui j'ai ouvert les ports 80,21 et 23 et mis le ni-ip dans la box, pensez vous que ca puisse causer des problèmes?
    J'y crois pas mais là je sais plus quoi faire[emoji15][emoji22][emoji58]


    Envoyé de mon iPhone en utilisant Tapatalk
    non le port n'a rien à voir avec le crash de l'image. Il faut que tu essaye plusieurs images. Cest ca les clone :-)
    sinon pour installer oscam et le configurer c'est facile et plus stable. Demande de l'aide via teamviewer.

  2. #47

    Inscrit
    Oct 2008
    Âge
    36
    Messages
    286
    Récepteur
    Dreambox
    TV
    Sharp
    Dis donc c'est une vu zéro, c'est pas un clone[emoji3]


    Envoyé de mon iPhone en utilisant Tapatalk

    - - - Mise à jour - - -

    Ca y es apres avoir batailler j'ai reussi a faire tourner oscam sur une des deux vu, a voir comment ca va marcher maintenant.
    Dreambox 500s/ Dm800hd se
    Image Nabilos/ Ts image
    Carte locale csat/ orange

    Distance 1 : 60 cartes/ 110 cartes


Page 4 sur 4 Première 1234

Sujets similaires

  1. Problème Résolu Vu zéro blackhole ne se connecte plus au ftp
    Par mickeygti dans le forum Vu+
    Réponses: 14
    Dernier message: 24-01-2016, 09:38
  2. Réponses: 1
    Dernier message: 05-12-2015, 10:05
  3. Problème CCcam sous vu+ blackhole
    Par napanche dans le forum Entraide CCcam
    Réponses: 2
    Dernier message: 06-09-2014, 20:04
  4. backup du vu+ ultimo sous blackhole 2.0.9.1
    Par daoud25 dans le forum Vu+
    Réponses: 2
    Dernier message: 01-04-2014, 18:02
  5. Aide pour un script autorestart si Oscam Plante sous Enigma 2
    Par sadioprod dans le forum Oscam Soft, Tuto ,Config
    Réponses: 1
    Dernier message: 08-01-2013, 15:24

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  

Se connecter