Merci Merci:  0
Likes Likes:  0
  1. #1

    Inscrit
    Aug 2008
    Lieu
    ALGERIE EL BAYADH
    Âge
    54
    Messages
    564
    Récepteur
    DREAMBOX SUNRAY S
    TV
    ENIE LCD 42"

    atlas hd 100 ne se conecte pas

    salut a tous
    voila après le passage d'oscam vers multics qui vraiment plus stable et plus fluide j'ai eu un problème avec atlas hd100 comme client qui ne se connecte pas a mon serveur et si je reviens a oscam la il se connecte normalement .
    y-a-t-il une config spéciale merci
    04 Serveur Multics Debian
    local RTS HD

    http://www.speedtest.net/result/3432113251.png

  2. #2
    Avatar de Mamoud1313
    Inscrit
    Jul 2008
    Lieu
    Tizi Ouzou
    Âge
    47
    Messages
    2 609
    Récepteur
    Dreambox 800 hd
    TV
    Lg
    Salut Ahmed,
    me concernant j'ai juste ajouter une Rline dans mon multics.cfg

    ###############
    ### Connection to Radegast Server
    #R: <host> <port> <caid> <providerlist>
    R: ipdel'atlas port 0500 023800
    R: ipdel'atlas port 0500 030B00
    Atlas HD100 à jour!!

    VU+ solo2 Original image BlackHole 2.7.2 sous oscam ( Merci à mon ami popotimi)
    Dreambox 800 HD image ICvs sous OSCAM( Merci à mon ami Simon Eldiablo )
    Serveur Multics sur VPS ( merci à mon ami Dragan qui m'a bien aidé à mettre au point cette bête!!)
    Locale: TNTsat

  3. #3

    Inscrit
    Aug 2008
    Lieu
    ALGERIE EL BAYADH
    Âge
    54
    Messages
    564
    Récepteur
    DREAMBOX SUNRAY S
    TV
    ENIE LCD 42"
    Citation Envoyé par Mamoud1313 Voir le message
    Salut Ahmed,
    me concernant j'ai juste ajouter une Rline dans mon multics.cfg
    salut Mamoud1313
    comme ca tu as l'atlas comme serveur t moi je cherche a le faire fonctionner comme client non comme serveur
    04 Serveur Multics Debian
    local RTS HD

    http://www.speedtest.net/result/3432113251.png

  4. #4
    Avatar de Mamoud1313
    Inscrit
    Jul 2008
    Lieu
    Tizi Ouzou
    Âge
    47
    Messages
    2 609
    Récepteur
    Dreambox 800 hd
    TV
    Lg
    Ah oui, c'est vrai!!

    Il n'y a rien de particulier à faire.
    Verifie seulement que la Fline de ton atlas est bonne (pas d'erreur) et que tu as le meme port cccamdans oscam et dans multics (Si cen'est pas le même lorsque tu passe sous multics, tu change le port dans l'atlas)
    Atlas HD100 à jour!!

    VU+ solo2 Original image BlackHole 2.7.2 sous oscam ( Merci à mon ami popotimi)
    Dreambox 800 HD image ICvs sous OSCAM( Merci à mon ami Simon Eldiablo )
    Serveur Multics sur VPS ( merci à mon ami Dragan qui m'a bien aidé à mettre au point cette bête!!)
    Locale: TNTsat

  5. #5

    Inscrit
    Aug 2008
    Lieu
    ALGERIE EL BAYADH
    Âge
    54
    Messages
    564
    Récepteur
    DREAMBOX SUNRAY S
    TV
    ENIE LCD 42"
    Citation Envoyé par Mamoud1313 Voir le message
    Ah oui, c'est vrai!!

    Il n'y a rien de particulier à faire.
    Verifie seulement que la Fline de ton atlas est bonne (pas d'erreur) et que tu as le meme port cccamdans oscam et dans multics (Si cen'est pas le même lorsque tu passe sous multics, tu change le port dans l'atlas)
    bonjour c'st bon le probleme est regler il y'avait une faute sur la fline "la majuscule"merci bcp
    04 Serveur Multics Debian
    local RTS HD

    http://www.speedtest.net/result/3432113251.png


Sujets similaires

  1. Dcc non conecte
    Par yass_yass dans le forum Entraide E1
    Réponses: 12
    Dernier message: 13-08-2012, 21:17
  2. reparer une cristor atlas e qui se conecte pas sur le net
    Par lafuine59 dans le forum Cristor (Archives Uniquement)
    Réponses: 1
    Dernier message: 07-01-2012, 08:05

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  

Se connecter