Merci Merci:  2
Likes Likes:  2
Page 3 sur 3 Première 123
  1. #31

    Inscrit
    Sep 2015
    Messages
    27
    Récepteur
    vu+duo
    TV
    samsung

    Bonsoir,

    jai ai exactement le même problème avec la Skybox v6 ! Avez vous trouvez une solution ? Merci

  2. #32
    Avatar de jojoke
    Inscrit
    Jan 2012
    Lieu
    Bruxelles
    Messages
    3 527
    Récepteur
    ATLAS HD200
    TV
    SAMSUNG 40"
    Citation Envoyé par snake2a Voir le message
    Bonsoir,

    jai ai exactement le même problème avec la Skybox v6 ! Avez vous trouvez une solution ? Merci
    TROP vague il faut expliquer ton problème le dernier post date de 2013!

    Jojoke
    Décodeurs: ATLAS HD200Se: F401 / Boot-F400
    Favoris 22-05: LNB's fixes HOTBIRD-1 + ASTRA-2


Page 3 sur 3 Première 123

Sujets similaires

  1. Pas de signal sur de nombreux transpondeurs Astra
    Par Abdelone dans le forum Entraide Starsat
    Réponses: 0
    Dernier message: 10-08-2013, 18:20
  2. Orientation parabole et transpondeurs absents ?!
    Par Bandido59 dans le forum Conseils autour du sat
    Réponses: 8
    Dernier message: 11-06-2013, 20:06
  3. Pas de signal skybox M3
    Par mad_1er dans le forum OpenBox
    Réponses: 5
    Dernier message: 13-04-2013, 13:03
  4. Réponses: 0
    Dernier message: 16-10-2012, 10:23
  5. perte de signal parabole de 80 à 60%
    Par pearl001 dans le forum Entraide E1
    Réponses: 2
    Dernier message: 20-07-2012, 04:46

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  

Se connecter