Merci Merci:  0
Likes Likes:  0
  1. #1
    Avatar de chafpa
    Inscrit
    Sep 2008
    Lieu
    Au pied des Vosges versant alsacien
    Messages
    717
    Récepteur
    Vu+ Solo2
    TV
    Samsung 48H6410

    Icon12 configuration oscam 1.20 svn 9582 avec carte TNTSAT+problème liste de chaînes !

    Citation Envoyé par waawa Voir le message

    J'ai pourtant bien chargé la version spécifique pour la Pli 4 et mis la bonne aeskeys mais la HD ne s'ouvre pas.

    Une idée ?

    Merci d'avance.


    Vu+ Solo2 avec carte BisTV 6 et TNTSAT 5, image Openpli 6.2, Oscam 11392 emu - Atlas HD 200S en Boot F 301, Parabole Multisatellite TELESYSTEM (AB3, Hotbird et Astra 19°2) - Clarke Tech HD 5000C .

  2. #2
    Avatar de chafpa
    Inscrit
    Sep 2008
    Lieu
    Au pied des Vosges versant alsacien
    Messages
    717
    Récepteur
    Vu+ Solo2
    TV
    Samsung 48H6410
    Citation Envoyé par chafpa Voir le message

    J'ai pourtant bien chargé la version spécifique pour la Pli 4 et mis la bonne aeskeys mais la HD ne s'ouvre pas.

    Une idée ?

    Merci d'avance.


    Mon problème est (presque) résolu.

    J'utilisais une vieille liste de favoris TNTSAT et les SID ont changé depuis.

    Seule Arte HD ne fonctionne toujours pas et je n'ai pas le choix d'un autre SID. Pourquoi ?

    - - - Mise à jour - - -

    Je suis un idiot. Je viens de découvrir que Arte HD était mis en "I" dans le dvbapi.

    Toutes les HD fonctionnent maintenant.
    Vu+ Solo2 avec carte BisTV 6 et TNTSAT 5, image Openpli 6.2, Oscam 11392 emu - Atlas HD 200S en Boot F 301, Parabole Multisatellite TELESYSTEM (AB3, Hotbird et Astra 19°2) - Clarke Tech HD 5000C .


Sujets similaires

  1. TNTsat de retour avec OSCAM 9582
    Par x_wins dans le forum Oscam Soft, Tuto ,Config
    Réponses: 74
    Dernier message: 07-06-2014, 15:40
  2. probleme oscam + carte tntsat V5
    Par metabod dans le forum Entraide Oscam
    Réponses: 35
    Dernier message: 08-12-2013, 20:12
  3. Problème configuration Smargo avec Oscam 1.20 r8809
    Par t_arrache dans le forum Entraide Oscam
    Réponses: 12
    Dernier message: 05-08-2013, 09:07
  4. problème configuration oscam avec local tnt/csat 039 problème
    Par eprompic dans le forum Oscam Soft, Tuto ,Config
    Réponses: 0
    Dernier message: 25-08-2012, 10:18
  5. problème de configuration oscam/carte orange
    Par cazanova12 dans le forum Oscam Soft, Tuto ,Config
    Réponses: 2
    Dernier message: 15-11-2011, 20:05

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  

Se connecter