Merci Merci:  0
Likes Likes:  0
  1. #1

    Inscrit
    Jan 2012
    Âge
    38
    Messages
    109
    Récepteur
    Geant
    TV
    Condor LED 32

    ERROR: Phoenix_Init returns error

    Bonjour a tous,

    Comme beaucoup de gents, je passe aussi a OScam mais j'ai un problème de config de ma carte JSC V4 sur mon serveur Ubuntu et ma carte Phoenix, au lancement de l'OScam j'ai l'erreur suivante:

    ERROR
    : Phoenix_Init returns error

    Pouvez vous m'aider svp.
    Merci.

  2. #2
    Avatar de hamtou2003
    Inscrit
    Jan 2012
    Lieu
    Spartacus
    Âge
    43
    Messages
    461
    Récepteur
    Vu+
    TV
    Sony 32
    La config de ton reader local!!!!???
    Faites du partage votre vertu.

    Vu+ Solo BH 2.0.8 + DM800/HD/PVR BH + PC Ubuntu



  3. #3

    Inscrit
    Jan 2012
    Âge
    38
    Messages
    109
    Récepteur
    Geant
    TV
    Condor LED 32
    Bonjour,

    Merci pour la reponse, voici ma config:


    # oscam.server generated automatically by Streamboard OSCAM 0.99.4svn build #3023
    # Read more: http://streamboard.gmc.to/oscam/brow...cam.server.txt



    [reader]
    [reader]
    label = JSC
    enable = 1
    protocol = mouse
    device = /dev/ttyS3 # c'est brancher sur le com4
    detect = cd
    caid = 0500
    ident = 0500:42400
    group = 1
    emmcache = 1,3,15

    Merci.

  4. #4
    Avatar de hamtou2003
    Inscrit
    Jan 2012
    Lieu
    Spartacus
    Âge
    43
    Messages
    461
    Récepteur
    Vu+
    TV
    Sony 32
    Salam essaie ceci

    [reader]
    label = jsc
    protocol = mouse
    device = /dev/ttyS3
    caid = 0500
    detect = cd
    mhz = 357
    cardmhz = 357
    ident = 0500:042400
    group = 1
    emmcache = 1,3,15
    Faites du partage votre vertu.

    Vu+ Solo BH 2.0.8 + DM800/HD/PVR BH + PC Ubuntu



  5. #5

    Inscrit
    Jan 2012
    Âge
    38
    Messages
    109
    Récepteur
    Geant
    TV
    Condor LED 32
    bonsoir,

    c'est toujours la meme chose!

  6. #6

    Inscrit
    Mar 2011
    Lieu
    France
    Âge
    47
    Messages
    117
    Salut,

    Citation Envoyé par coumcoum Voir le message
    Bonjour,

    Merci pour la reponse, voici ma config:


    # oscam.server generated automatically by Streamboard OSCAM 0.99.4svn build #3023
    # Read more: http://streamboard.gmc.to/oscam/brow...cam.server.txt



    [reader]
    [reader]
    label = JSC
    enable = 1
    protocol = mouse
    device = /dev/ttyS3 # c'est brancher sur le com4
    detect = cd
    caid = 0500
    ident = 0500:42400
    group = 1
    emmcache = 1,3,15

    Merci.
    J'espère que c'est une erreur de frappe, sinon UNE SEULE
    ligne [reader] devrait suffire...

    Sinon, pourquoi COM4 ?? T'as d'autres materiels connectés au PC ?

    Pourquoi Ubuntu ? Cette version Linux est plutot conçue pour un
    poste de travail, pas pour un serveur...


Sujets similaires

  1. error crc 32
    Par musmus dans le forum Entraide E1
    Réponses: 0
    Dernier message: 20-06-2011, 16:22
  2. pb de flashage "error upload error"
    Par kawac dans le forum Entraide E1
    Réponses: 9
    Dernier message: 02-02-2011, 20:30
  3. Error dns
    Par yabkam dans le forum Cccam softs & émulateurs
    Réponses: 1
    Dernier message: 30-10-2010, 11:26

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  

Se connecter