Merci Merci:  0
Likes Likes:  0
  1. #1

    Inscrit
    Mar 2012
    Âge
    35
    Messages
    433
    Récepteur
    Dm 800 se Hd
    TV
    Sony bravia

    J'ai du signal mais pas d'image

    Bonjour,

    J'ai un problem( un autre lol)
    lorsque je zape, j ai l image openpli (avec la neige) et je vois le signal 8db

    toutes les chaines je reste sur la montagne et je n ai plus accès au webif

    comment résoudre cette énigme ?

    ps : j arrive à me connecter à dcc

    merci
    Dernière édition par pacey59; 22-01-2014 à 14:29
    Dm 800 se HD Cccam 2.30 - connexion numericable


Sujets similaires

  1. Bonne réception mais pas de signal
    Par totoriina7 dans le forum Entraide & Support [Atlas HD 200]
    Réponses: 6
    Dernier message: 09-12-2013, 11:45
  2. signal affiché mais pas d'image dvbdream , sky star 2
    Par djamel- dans le forum Entraide Carte DVB
    Réponses: 2
    Dernier message: 08-02-2012, 18:30
  3. Signal existant mais pas de réception
    Par Kenny dans le forum Cristor (Archives Uniquement)
    Réponses: 32
    Dernier message: 13-10-2011, 12:10
  4. Y a le signal mais pas d'image
    Par pimousse dans le forum Entraide Carte DVB
    Réponses: 3
    Dernier message: 15-05-2011, 14:17
  5. signal haut mais pas d'image
    Par zizou om dans le forum Discussions autour du satellite
    Réponses: 0
    Dernier message: 13-12-2009, 17:23

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  

Se connecter