Merci Merci:  0
Likes Likes:  0
  1. #1

    Inscrit
    Mar 2010
    Messages
    255
    Récepteur
    nada
    TV
    sony

    oscam 1.10 sur vu+duo pas de HD

    bonsoir j'ai une carte officiel tntsat dans mon vu+duo je suis en oscam 1.10 lorsque je mets les chaines en HD j'ai un ecran noir c'est normal par contre en SD pas de probleme j ai de l'image
    merci

  2. #2
    gdepre
    Guest
    Oui, c'est normal, plus de HD sauf si possession d'un atlas HD 100

  3. #3

    Inscrit
    Mar 2010
    Messages
    255
    Récepteur
    nada
    TV
    sony
    ok merci et c'est depuis quand qu il n'y a plus de hd merci

  4. #4
    gdepre
    Guest
    Ca s'est fait progressivement. Pour la TNT, depuis un mois je dirais, à peu près.

  5. #5

    Inscrit
    Mar 2010
    Messages
    255
    Récepteur
    nada
    TV
    sony
    ok merci gdepre j'espere qu ils ne vont pas couper les chaines sd car meme avec une carte officiel tntsat on ne peut plus voir la hd avec un vu+duo c'est un peu gros.

  6. #6
    gdepre
    Guest
    C'est prévu, d'ici 2015...


Sujets similaires

  1. Réponses: 0
    Dernier message: 03-03-2013, 12:49
  2. mettre OScam à jour depuis l'interface web (OScam: PCSC, libusb, smargo)
    Par bilou92 dans le forum Oscam Soft, Tuto ,Config
    Réponses: 33
    Dernier message: 19-02-2013, 00:32
  3. premier pas en oscam ! oscam ou oscam+cccam ???
    Par mcqueenz dans le forum Entraide Oscam
    Réponses: 7
    Dernier message: 10-01-2013, 10:48
  4. Fichier oscam.srvid oscam.services oscam.provid last update
    Par bingo dans le forum Entraide Oscam
    Réponses: 9
    Dernier message: 10-12-2012, 20:02
  5. Réponses: 3
    Dernier message: 26-07-2011, 16:37

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  

Se connecter