Merci Merci:  0
Likes Likes:  0
  1. #1

    Oscam hd ne marche pas

    SALAM
    voila mon probleme j ai installer oscam svn8162. tout marche sauf les chaine hd. mais canal cinema hd marche le reste non.pour information j ai un cccam que j ai converti en oscam merci pour votre aider

  2. #2

    Inscrit
    Jun 2010
    Messages
    506
    Récepteur
    Vu+ Solo SE
    TV
    Condor UHD 40"
    pour la hd utilise 8262 ou superieur
    pour canal+ cinema hd elle s'ouvre en viaccess depuis un moment
    Condor A7300 UHD 40" HDR
    Vu+ Solo SE / Latest VTi Image

  3. #3
    en fait j'arrive pas a installer oscam bin j ai bien choisi la version et la procedure d'installtion mais il se lance pas je le trouve pas dans l'interface alors j ai abondonne oscam merci a toi


Sujets similaires

  1. site officiel oscam ne marche pas aide SVP
    Par nadir62000 dans le forum Entraide Oscam
    Réponses: 1
    Dernier message: 26-03-2018, 09:56
  2. Ma carte locale marche pas sous OSCAM
    Par maroono dans le forum Entraide Oscam
    Réponses: 13
    Dernier message: 24-06-2012, 20:00
  3. site officiel oscam ne marche pas aide SVP
    Par nadir62000 dans le forum Oscam Echange
    Réponses: 0
    Dernier message: 29-01-2012, 18:27
  4. Cccam 2.1.3/Oscam 1.0, oscam ne marche plus
    Par basamir dans le forum Oscam Soft, Tuto ,Config
    Réponses: 3
    Dernier message: 22-10-2011, 16:00

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  

Se connecter