Merci Merci:  1
Likes Likes:  0
  1. #1

    Inscrit
    Jun 2014
    Âge
    74
    Messages
    40
    Récepteur
    Vu+ Solo2
    TV
    Sony

    Problème avec Oscam-emu

    Salut à tous,

    Sur mon Vu+, j'ai installé Oscam emu 11200. Tntsat très bien carte officielle et AES correct.
    Le problème c'est le décodage du Cryptowotks et autres, pas de problème pour décoder les RTS en Viacess mais à part cela, je ne décode rien d'autre. J'ai téléchargé différents softcam mais rien à faire. De plus, il me semble que les RTS ne sont plus décodés si d'autres clés sont dans le softcam/

    Merci pour les réponses.

  2. #2
    Avatar de radmau
    Inscrit
    May 2008
    Lieu
    Casablanca
    Messages
    9 378
    Récepteur
    Vu+ solo2 BH3.0.5
    TV
    Samsung LN32B530
    Salut

    Il ne reste plus grand chose en emu a part les suisses et les chaines en cles biss

    A+

  3. #3

    Inscrit
    Jan 2014
    Lieu
    toulouse
    Messages
    67
    Récepteur
    dm800hd
    TV
    samsung
    Bonjour,

    J'ai remplacé mon oscam par la version "oscam-svn11197-mipsoe20-webif-oscam-emu-patched.rar" dans ma DM800HDse
    Y a t'il un reader a insérer a oscam.server pour faire marcher l'emu ou autre chose a faire?
    les chaines MTV dance/music24/hits-UK peuvent elle être prise par cet EMU, si oui comment svp ?

    Voici ce que j'ai dans mon webif/Status:
    emulator ON 127.0.0.1 0 emu 0000:[email protected] no data 00:05:18
    00:01:13 CARDOK
    (497 entitlements)

    Merci
    Akia31


Sujets similaires

  1. tnt sur oscam avec ubuntu 14.01 probleme avec plusier chaine
    Par picone dans le forum Réception TNT
    Réponses: 8
    Dernier message: 08-11-2015, 10:51
  2. Problème avec oscam
    Par Lindata dans le forum Oscam Soft, Tuto ,Config
    Réponses: 3
    Dernier message: 23-11-2013, 00:18
  3. probleme avec oscam
    Par loupio dans le forum Entraide Oscam
    Réponses: 4
    Dernier message: 09-10-2013, 17:34
  4. probleme avec oscam
    Par loupio dans le forum Entraide Oscam
    Réponses: 1
    Dernier message: 08-10-2013, 12:15
  5. problème configuration oscam avec local tnt/csat 039 problème
    Par eprompic dans le forum Oscam Soft, Tuto ,Config
    Réponses: 0
    Dernier message: 25-08-2012, 10:18

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  

Se connecter