Merci Merci:  4
Likes Likes:  0
Page 2 sur 2 Première 12

Sujet : Probléme Oscam

  1. #16
    Avatar de samyh
    Inscrit
    Jan 2010
    Lieu
    Partout
    Âge
    36
    Messages
    1 395
    Récepteur
    Mag 256
    TV
    Samsung LED 46"

    Citation Envoyé par MOKUHTFESA Voir le message
    De rien, si cela peut t'aider !
    Un trés grand merci a toi Mokuhtfesa sa a l'air de venir de sa, tout va beaucoup mieux maintenant



    2 ATLAS HD200s (au placard)
    Mag256



  2. #17
    Avatar de MOKUHTFESA
    Inscrit
    Jan 2010
    Lieu
    Deutshland, Munich
    Messages
    1 267
    Récepteur
    Atlas HD-100
    TV
    Sharp SmartTV 50"
    Citation Envoyé par samyh Voir le message
    Un trés grand merci a toi Mokuhtfesa sa a l'air de venir de sa, tout va beaucoup mieux maintenant
    Au plaisir l'ami!

    Le partage vous engage et doit être Réspecté. Vérifiez vos capacités d'échange avant de vous engager!

  3. #18
    Avatar de samyh
    Inscrit
    Jan 2010
    Lieu
    Partout
    Âge
    36
    Messages
    1 395
    Récepteur
    Mag 256
    TV
    Samsung LED 46"
    Bon ba sa recommence dit Moktuhfesa je me demandais s'il ya la possibilité qu'avec team viewer que tu puisse jeter un coup d'oeil pour voir ce qui va pas ?



    2 ATLAS HD200s (au placard)
    Mag256



  4. #19
    Avatar de manu258
    Inscrit
    Oct 2011
    Âge
    46
    Messages
    701
    Récepteur
    vu+uno
    TV
    samsung
    salut
    tu peut toujours enlever
    [cache]
    max_time = 17
    max_count = 1500
    de ta config et re faire un test.

    sur tes user

    oscam.user :

    [account]
    user = dzsat
    pwd = dzsat
    uniq = 1
    keepalive = 1
    group = 2
    cccmaxhops = 2
    cccreshare = 1
    numusers = 2
    penalty = 2

    vous compliqué vos oscam pour rien il faut faire simple

    [account]
    user = xxxxxx
    pwd = xxxxxxxx
    uniq = 1
    group = 1

    c'est tout, tout les autres sont optionnel seul ces 4 ligne sont obligatoire.
    commencer par le commencement
    faire simple.
    Dernière édition par manu258; 24-04-2013 à 19:55

  5. #20
    Avatar de samyh
    Inscrit
    Jan 2010
    Lieu
    Partout
    Âge
    36
    Messages
    1 395
    Récepteur
    Mag 256
    TV
    Samsung LED 46"
    Citation Envoyé par manu258 Voir le message
    salut
    tu peut toujours enlever
    [cache]
    max_time = 17
    max_count = 1500
    de ta config et re faire un test.
    Ok j'essai merci a toi

    - - - Mise à jour - - -

    Dis moi quand je redemarre oscam depuis le webif sa coupe mais sa ne revient pas je suis obligé de redemarrer ensuite depuis la dreambox pour que sa revienne de quoi sa pourrait venir ? Merci



    2 ATLAS HD200s (au placard)
    Mag256



  6. #21

    Inscrit
    Jul 2008
    Lieu
    Alger
    Messages
    325
    Récepteur
    DM800
    TV
    LG
    si ça revient pas quand tu coupes par le webif, essaye depuis la télécommande, ça marchait pour moi :)

  7. #22
    Avatar de samyh
    Inscrit
    Jan 2010
    Lieu
    Partout
    Âge
    36
    Messages
    1 395
    Récepteur
    Mag 256
    TV
    Samsung LED 46"
    Up !! toujours le meme probléme!!!
    Merci de votre aide



    2 ATLAS HD200s (au placard)
    Mag256



  8. #23

    Inscrit
    Aug 2008
    Lieu
    ALGERIE EL BAYADH
    Âge
    54
    Messages
    564
    Récepteur
    DREAMBOX SUNRAY S
    TV
    ENIE LCD 42"
    salut
    essai de retirer cette ligne
    uniq = 1
    04 Serveur Multics Debian
    local RTS HD

    http://www.speedtest.net/result/3432113251.png

  9. #24
    Avatar de jf83
    Inscrit
    Mar 2010
    Messages
    244
    Récepteur
    Dreambox 800 HDse
    TV
    Samsung 40"
    salut samyh,

    pas de cache, et faire un oscam plus simple, trop de choses, le plus simple est celui qui marche le mieux....
    mais faut savoir jouer avec les services et le dvbapi pour avoir la stabilité aussi sur l'image.
    @ +
    DREAMBOX 800 HDse - DOSCam 0.17 emu TNTsat & TSR
    ATLAS HD200S - RTS SUISSE HD
    OPENBOX S10 (085B) Firm C2HS2-11-10-22:0157CMT


  10. #25
    Avatar de samyh
    Inscrit
    Jan 2010
    Lieu
    Partout
    Âge
    36
    Messages
    1 395
    Récepteur
    Mag 256
    TV
    Samsung LED 46"
    Merci a tous pour l'aide et un grand merci specialement a MOKUHTFESA pour son aide et sa patience



    2 ATLAS HD200s (au placard)
    Mag256



  11. #26
    Avatar de MOKUHTFESA
    Inscrit
    Jan 2010
    Lieu
    Deutshland, Munich
    Messages
    1 267
    Récepteur
    Atlas HD-100
    TV
    Sharp SmartTV 50"
    Tu nous feras un retour pour la bonne marche de ses reglages light et complete pour une tres bonne stabilité.

    Si tu juge que tu es satisfait je te conseillle de creer un sujet avec cette config que ca soit pour oscam.conf, oscam.server, oscam.user

    Le partage vous engage et doit être Réspecté. Vérifiez vos capacités d'échange avant de vous engager!

  12. #27
    Avatar de saadaoui
    Inscrit
    Apr 2009
    Lieu
    casablanca
    Messages
    297
    Récepteur
    dreambox800
    TV
    sumsung led 40
    Dream 800 hd
    Dream 500s
    Cccam 2.1.4
    serveur ubuntu 10.10


Page 2 sur 2 Première 12

Sujets similaires

  1. probleme oscam
    Par zigzag1809 dans le forum Entraide Oscam
    Réponses: 12
    Dernier message: 11-04-2013, 21:09
  2. Problème Oscam Vu+ Uno
    Par cyril2707 dans le forum Entraide Oscam
    Réponses: 2
    Dernier message: 21-10-2012, 11:26
  3. problème configuration oscam avec local tnt/csat 039 problème
    Par eprompic dans le forum Oscam Soft, Tuto ,Config
    Réponses: 0
    Dernier message: 25-08-2012, 10:18
  4. Oscam sur ubuntu, problème oscam crash
    Par ricain dans le forum Entraide Oscam
    Réponses: 2
    Dernier message: 15-04-2012, 18:49
  5. probleme d oscam
    Par wind dans le forum Entraide Oscam
    Réponses: 0
    Dernier message: 18-03-2012, 09:08

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  

Se connecter