Merci Merci:  0
Likes Likes:  0
Page 2 sur 2 Première 12
  1. #16
    Avatar de robocop591
    Inscrit
    Jan 2010
    Lieu
    NORD
    Âge
    53
    Messages
    2 101
    Récepteur
    2 dm800+2 atlas
    TV
    LG 140cm

    slt

    a chaque fois que j'ai overclocké mon lecteur à chaque fois ca plante...mets mhz = 357 et idem pour cardmhz et ya un zéro de trop dans tes AES==> [email protected]030B00
    essaie et dis nous

    a+
    2 Dream800hd clone oscam
    1pc fixe ubuntu x64 + serveur oscam
    1 atlas HD200-boot et firm a jour-
    1 VPS 2 multics r82 - r80 et oscam
    L'intelligence c'est comme le parachute, quand on n'en a pas on s'écrase....

  2. #17

    Inscrit
    Apr 2012
    Lieu
    le monde
    Âge
    60
    Messages
    198
    Récepteur
    vu+
    TV
    samsung
    Citation Envoyé par robocop591 Voir le message
    slt

    a chaque fois que j'ai overclocké mon lecteur à chaque fois ca plante...mets mhz = 357 et idem pour cardmhz et ya un zéro de trop dans tes AES==> [email protected]030B00
    essaie et dis nous

    a+
    [reader]
    label = tntsat0
    enable = 0
    protocol = smartreader
    device = 003:004
    caid = 0500
    detect = cd
    nagra_read = 1
    mhz = 357
    cardmhz = 357
    ident = 0500:030B00
    aeskeys = [email protected]:43xxxxxxxxxxx
    group = 2
    emmcache = 1,3,2
    lb_weight = 1000

    voici la config tel qu'elle est à présent mais pas de changements

  3. #18
    Avatar de robocop591
    Inscrit
    Jan 2010
    Lieu
    NORD
    Âge
    53
    Messages
    2 101
    Récepteur
    2 dm800+2 atlas
    TV
    LG 140cm
    Citation Envoyé par red14 Voir le message
    [reader]
    label = tntsat0
    enable = 1
    protocol = mouse
    device = /dev/ttyUSB0
    caid = 0500
    detect = cd
    mhz = 357
    cardmhz = 357
    ident = 0500:030B00
    aeskeys = [email protected]:43xxxxxxxxxxx
    group = 2
    emmcache = 1,3,2
    lb_weight = 1000

    voici la config tel qu'elle est à présent mais pas de changements
    re

    essaie comme ça
    2 Dream800hd clone oscam
    1pc fixe ubuntu x64 + serveur oscam
    1 atlas HD200-boot et firm a jour-
    1 VPS 2 multics r82 - r80 et oscam
    L'intelligence c'est comme le parachute, quand on n'en a pas on s'écrase....

  4. #19

    Inscrit
    Apr 2012
    Lieu
    le monde
    Âge
    60
    Messages
    198
    Récepteur
    vu+
    TV
    samsung
    hélas ,toujours
    tntsat0 ON OFF 127.0.0.1 0 mouse 0000:0000 no data 00:00:06 NEEDINIT (no entitlements)

    mais je remarque ceci aussi ,peut être que cela n'a rien à voir ,mais bon ,on ne sait jamais ?

    2012/08/27 18:04:53 0 s can't open file "/usr/local/etc/oscam.srvid" (err=2 No such file or directory), no service-id's loaded
    2012/08/27 18:04:53 0 s can't open file "/usr/local/etc/oscam.tiers" (err=2 No such file or directory), no tier-id's loaded
    2012/08/27 18:04:53 0 s can't open file "/usr/local/etc/oscam.provid" (err=2 No such file or directory), no provids's loaded
    2012/08/27 18:04:53 0 s can't open file "/usr/local/etc/oscam.ird" (errno=2 No such file or directory) irdeto guessing not loaded
    2012/08/27 18:04:53 0 s can't open whitelist file /usr/local/etc/oscam.whitelist

  5. #20

    Inscrit
    Apr 2012
    Lieu
    le monde
    Âge
    60
    Messages
    198
    Récepteur
    vu+
    TV
    samsung
    toujours pas résolu , personne n'a d'idée? je vois un peu partout que pleins de gens ont eu ce souci , personne ne l'a résolu alors ?

    parce que si il y en aurait un qui l'aurait déjà résolu ce serait cool de dire comment

    merci



    2012/08/29 10:27:07 8D58A80 h phoenixusbsmart [mouse] Restarting reader
    2012/08/29 10:27:07 8D58A80 h phoenixusbsmart [mouse] creating thread for device /dev/ttyUSB0
    2012/08/29 10:27:10 8DAF818 r phoenixusbsmart [mouse] Reader initialized (device=/dev/ttyUSB0, detect=cd, mhz=357, cardmhz=357)
    2012/08/29 10:27:10 8DAF818 r phoenixusbsmart [mouse] card detected
    2012/08/29 10:27:20 8DAF818 r phoenixusbsmart [mouse] Error activating card.

    sur ma seconde machine en test il voit la carte et reconnait bien la tntsat en locale mais voici ce qu'il dit
    no data 00:06:37 CONNECTED (1 of 1 card)
    xxxxxxxxx 0500 viaccess 0A 00000xx 000x0000 1 1 TNT Sat (19E) 4ExxxxxxxxxxxxxxC
    Dernière édition par red14; 29-08-2012 à 09:47


Page 2 sur 2 Première 12

Sujets similaires

  1. carte tntsat sur serveur ubuntu avec oscam
    Par thetux dans le forum Réception TNT
    Réponses: 3
    Dernier message: 01-09-2012, 13:14
  2. 2 infinity phoenix usb avec Ubuntu 9.10
    Par imedox dans le forum Entraide CCcam
    Réponses: 0
    Dernier message: 14-05-2010, 00:48

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  

Se connecter