Merci Merci:  0
Likes Likes:  0
  1. #1

    aucun signal tuner 1

    c bizarre mais les chaines jazeera hd 1 et 2 "alors que les autres marche impeccable" ne s"affiche plus y'a un message aucun signal tuner 1 , j'ai essayer de recharger les chaines en aveugle rien n'y fait , en manuel rien non plus comment faire svp merci

  2. #2

    Inscrit
    Apr 2010
    Messages
    207
    Récepteur
    Atlas
    TV
    Atlas
    Je crois que le signal est faible, j'ai ce message aussi sur certaines chaines quand il est nuageux ou il pleut.Essaye JSC sports news HD pour confirmer, elle est sur la même fréquence.

  3. #3
    et bien non c le transpondeur de jsc hd qui est off chez moi 12265 27000 H les autres a plus de 76 % de signal , je ne c pas ou reside le probleme

  4. #4

    Inscrit
    Apr 2010
    Messages
    207
    Récepteur
    Atlas
    TV
    Atlas
    Essaye de peaufiner les réglages de la parabole surtout la polarisation:


Sujets similaires

  1. Aide : Chaines 'aucun signal" et dm 500 s
    Par falcon40 dans le forum Entraide E1
    Réponses: 3
    Dernier message: 29-02-2012, 19:16
  2. Plus aucun signal
    Par SiDe dans le forum Azbox
    Réponses: 1
    Dernier message: 13-08-2011, 17:52
  3. Plus aucun signal
    Par SiDe dans le forum Discussions Générales
    Réponses: 0
    Dernier message: 31-07-2011, 19:07
  4. Aucun signal Starsat 4200
    Par Bilel90 dans le forum Entraide Starsat
    Réponses: 0
    Dernier message: 16-03-2009, 18:48
  5. aucun signal sur srx4000d
    Par wari31 dans le forum Entraide Starsat
    Réponses: 4
    Dernier message: 23-07-2008, 05:46

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  

Se connecter