Bonjour, je viens une fois de plus vers vous car j'ai acheter un dmodulateur a un particulier, c'est un galaxy inovation, un truc russe si j'ai bien compris... OPEN ATV 4.2 enigma2

comme j'avais beaucoup de bug et de freeze et surtout ne comprenais rien a la configuration que le vendeur avais fais dedans, j'ai finalement russi a installer un nouvel abonnement ccam dedans aprs beaucoup de recherches sur le net
a l'aide de dreambox controler.

il restait quelques bugs agaants que je n'arrivait pas a rgler, j'ai donc voulu faire une remise a zero configuration d'usine pour tout recommencer a zro.

il faut bien commencer un jour, et comme j'avais dja trifouiller pas mal dedans et russi a installer les abonnements cccam que j'ai acheter je me suis dit, on y vas !

depuis, le dmodulateur narrte pas de rebooter et rien ne se passe... il Boot puis reboot et re re boot ...

j'ai essayer de tlcharger sur le site de openatv ici http://images.mynonpublic.com/openat...pen=gi9196lite
le logiciel correspondant a mon dmo

je l'ai extrait sur une cl USB, mis sur le dmo, teint a larrire, rallumer, quand il a afficher BOOT presser le bouton jaune, rien ne se passe il a l'air de charger des trucs sur la cl USB car elle clignote plusieurs fois puis comme si rien ne ctait passer...
il reboot encore pour rebooter toujours et toujours ....


quelqu'un sait me dire ce qui se passe et si il y a une solution pour rgler mon problme ? car la j'ai ma femme et mes trois enfants sur le dos lol ...


MErci d'avance !!

- - - Mise jour - - -

a chaque reboot j'ai les % qui s'affichent, arriver a 100, il affiche * EBOX5100 * et repart a 0