pas de signal en h
Merci Merci:  0
Likes Likes:  0
  1. #1

    Icon7 pas de signal en h

    bonjour
    ou je peux trouver le schema du starsat 4200d pour le reparer car je n'ai plus de signal en horizontal
    merci de votre aide

  2. #2
    Avatar de radmau
    Inscrit
    May 2008
    Lieu
    Casablanca
    Messages
    9 507
    Récepteur
    Vu+ solo2 BH3.0.5
    TV
    Samsung LN32B530
    as tu verifie ton cable ?
    on perd l horizontal quand le cable est mauvais

  3. #3

    Icon5

    j'ai tout verifier sauf le cable ,jai une 2 installation recente avec laquelle je vais voir
    merci

  4. #4
    j'ai vu avec la 2 installation mais c'est toujours le meme probleme donc si quelqu'un à le schema de ce demo qu'il me l'envoit merci

  5. #5
    Avatar de spyk
    Inscrit
    Mar 2007
    Lieu
    partout
    Messages
    5 920
    Récepteur
    Atlas HD200,dream
    TV
    Cristor LED 42
    Citation Envoyé par vieux Voir le message
    j'ai vu avec la 2 installation mais c'est toujours le meme probleme donc si quelqu'un à le schema de ce demo qu'il me l'envoit merci
    salut,verifie le composant LM317 c'est lui qui commute entre la vertical et l'horizontale
    De Tous Ceux Qui N'ont Rien A Dire,Les Plus Agreables Sont Ceux Qui Se Taisent.

  6. #6
    j'ai remplacé le LM317 par un neuf mais le probleme persiste toujours

  7. #7

    Inscrit
    Jul 2009
    Lieu
    alger
    Messages
    76
    Récepteur
    atlas
    TV
    condor
    voyer ua niveau tuner yas varistor couleur jaune tester la avec bips sonor si elle sonne elle est bonnes sinon change la

  8. #8

    Inscrit
    Jul 2009
    Lieu
    alger
    Messages
    76
    Récepteur
    atlas
    TV
    condor
    verifier si vous aves 1 repartiteur ou disek

  9. #9

    Inscrit
    Jul 2009
    Lieu
    alger
    Messages
    76
    Récepteur
    atlas
    TV
    condor
    voila ce que tu dois faire tu allume demo 1 tu cherche lasortie 22volts tu la teste 2 teste lm317 il 3 pattes normalement tu trouve dans pattes celle de droite 14ou18 volt 3 celle du gauche cest la sortie 18ou14 apres yas une diode teste sil yas courrant 4 tu trove apres varistor couleur jaune tu le teste apres tu place 1brin de cable a la sortie du tunner voit si tu trouve 14ou 18 mercie


Sujets similaires

  1. Prob de signal carte sat axstrom
    Par mami-gbox dans le forum Entraide Carte DVB
    Réponses: 3
    Dernier message: 09-04-2009, 00:08
  2. Aucun signal Starsat 4200
    Par Bilel90 dans le forum Entraide Starsat
    Réponses: 0
    Dernier message: 16-03-2009, 19:48
  3. Plus de signal sur mon CRISTOR X3
    Par kml357 dans le forum Dépannage Démo
    Réponses: 3
    Dernier message: 31-10-2008, 12:43
  4. probleme de signal
    Par toto76 dans le forum Entraide Starsat
    Réponses: 3
    Dernier message: 06-08-2008, 21:02
  5. pas de signal starsat 4200d
    Par sidali48 dans le forum Dépannage Démo
    Réponses: 8
    Dernier message: 29-07-2008, 20:25

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  

Se connecter