Plus de led alumé sur le port ethernet et tuner HS
Merci Merci:  0
Likes Likes:  0
  1. #1

    Inscrit
    Mar 2014
    Lieu
    val de marne
    Messages
    8
    Récepteur
    ATLAS HD 200S
    TV
    LG

    Plus de led alumé sur le port ethernet et tuner HS

    Bonjour à tous,

    Je rencontre actuellement plusieurs problèmes sur mon démo atlas hd 200s qui est à jour (F301 / F304). Tout fonctionnait correctement sauf que je rencontrais souvent des pertes de signal et lorsque je jonglais entre tornebust et disecq le signal revenait mais disparaîssait aussitôt. De plus je ne captais plus astra et hotbird en même temps. J'ai donc tester avec un autre démo qui est exactement le même que le miens et le problème était le même. J'ai donc pensé ma double tête qui serait hs et j'ai également vérifier le tuner et en le testant lui aussi est hs (plus de 12v). Dailleurs j'ai maintenant le menu "recherche de chaînes" qui est totalement grisé. Je ne comprends plus et maintenant à ma grande surprise le port ethernet ne fonctionne plus, aucune led allumé. J'ai fait une réinitialisation mais le port ethernet ne s'allume toujours pas. Je viens de commander un nouveaux port ethernet que je viens de souder mais le problème persiste toujours sachant que je n'ai toujours pas remplacé le tuner que j'attends de recevoir. Pourquoi mon port ethernet ne s'allume plus même après l'avoir remplacé? Est-il alimenté par le tuner? Merci d'avance pour votre aide.

  2. #2
    Avatar de ranisat
    Inscrit
    Nov 2010
    Lieu
    Algerie / Malaga
    Messages
    512
    Récepteur
    GEANT
    TV
    LG 42 L / SAMSUNG
    bonjour, vérifier si il n y a pas de chimique gonflé (condensateur)carte mère et sous le port de carte si c le cas changer les !
    La vraie générosité envers l'avenir consiste à tout donner au présent...


Sujets similaires

  1. de nouveau plus de HD csat sur les carte 39
    Par DreamAix dans le forum Discussions Générales
    Réponses: 2
    Dernier message: 11-02-2012, 20:11
  2. de nouveau plus de HD csat sur les carte 39
    Par DreamAix dans le forum Conseils autour du sat
    Réponses: 1
    Dernier message: 08-02-2012, 15:04
  3. Problème Résolu plus de chaine TNT sur le sam sat
    Par rachadz dans le forum Samsat
    Réponses: 1
    Dernier message: 27-11-2010, 16:33
  4. Aide : Problème sur le port Ethernet de DM500
    Par karas dans le forum Entraide E1
    Réponses: 6
    Dernier message: 28-10-2010, 06:41
  5. Plus de Radio France sur le câble belge Voo
    Par iledere2 dans le forum Discussions autour du satellite
    Réponses: 0
    Dernier message: 12-07-2008, 09:21

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  

Se connecter