Déconnexions intempestives entre le hd100 et le modèle routeur.
Merci Merci:  0
Likes Likes:  0
  1. #1

    Inscrit
    Nov 2014
    Âge
    43
    Messages
    13
    Récepteur
    Atlas HD100+dongl
    TV
    Condor LED 32"

    Déconnexions intempestives entre le hd100 et le modèle routeur.

    Salut!
    Moi j'utilise un hd100 relié au routeur via un câble Rj45 ; j'utilise les free serveurs qui marchent impeccablement.
    Une fois que je suis sur les chaines en claires ou celles qui fonctionnent en emu et je quitte pour aller aux free serveurs, je perds la connexion entre le hd100 et le routeur .Le petit voyon vert,en bas de l'écran, s'éteint ; je redémarre le modeme a chaque fois et tout rentre dans l'ordre.y'a t'il une solution a ce désagrément.Merci.

  2. #2
    jasmin
    Guest
    Citation Envoyé par filipo2015 Voir le message
    Salut!
    Moi j'utilise un hd100 relié au routeur via un câble Rj45 ; j'utilise les free serveurs qui marchent impeccablement.
    Une fois que je suis sur les chaines en claires ou celles qui fonctionnent en emu et je quitte pour aller aux free serveurs, je perds la connexion entre le hd100 et le routeur .Le petit voyon vert,en bas de l'écran, s'éteint ; je redémarre le modeme a chaque fois et tout rentre dans l'ordre.y'a t'il une solution a ce désagrément.Merci.
    Bonsoir à tous,
    filipo2015; tu veut parler du voyant vert du routeur ou du démo

  3. #3

    Inscrit
    Nov 2014
    Âge
    43
    Messages
    13
    Récepteur
    Atlas HD100+dongl
    TV
    Condor LED 32"
    Non! Je parle de celui de la barre d'information du récepteur. Celui qui indique que les free serveurs sont actifs.

  4. #4
    Avatar de Glitch
    Inscrit
    Nov 2007
    Lieu
    Deutschland uber Ales !!!!
    Âge
    48
    Messages
    11 978
    Récepteur
    Mibox / Apple TV4
    TV
    Sony & Pana 3D 4K
    Un peu tard mais vaut mieux tard que jamais.
    Ce fonctionnement est tout a fait normal c'est le cas de tout les atlas 100 comme 200.
    Quand tu es sur une chaine en clair l'atlas se déconnecte des freeserver au bout d'un moment, quand tu reviens sur une chaine cryptée l'atlas après quelques secondes se reconnecte au free.
    KYNG FOR A DAY ! KYNG FOREVER ! ......Vos plus belles photos ICI !!! et également LA !

  5. #5

    Inscrit
    Nov 2014
    Âge
    43
    Messages
    13
    Récepteur
    Atlas HD100+dongl
    TV
    Condor LED 32"
    Citation Envoyé par Glitch Voir le message
    Un peu tard mais vaut mieux tard que jamais.
    Ce fonctionnement est tout a fait normal c'est le cas de tout les atlas 100 comme 200.
    Quand tu es sur une chaine en clair l'atlas se déconnecte des freeserver au bout d'un moment, quand tu reviens sur une chaine cryptée l'atlas après quelques secondes se reconnecte au free.
    Merci pour votre réponse.

Sujets similaires

  1. Deconnexions intempestives des freeserveurs
    Par passpartou dans le forum Entraide & Support [Atlas HD 200]
    Réponses: 5
    Dernier message: 12-06-2016, 15:02
  2. Réponses: 3
    Dernier message: 14-04-2015, 02:32
  3. Déconnexions intempestives et freezes ...
    Par medi3010 dans le forum CCcam config
    Réponses: 14
    Dernier message: 17-04-2012, 07:31

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  

Se connecter

Se connecter