Merci Merci:  0
Likes Likes:  0
  1. #1

    Inscrit
    Feb 2015
    Âge
    29
    Messages
    2
    Récepteur
    atlas 200 s HD
    TV
    LG 42 " smart tv

    Icon6 Atlas 200 s HD [probleme WIFI] disparition du bouton (scan wireless network) dans les deux mode Wlan

    bonjour a tous
    j'ai un problème aujourd’hui avec mon Atlas 200 s HD c'est disparition du bouton scan wireless network dans les deux mode Wlan
    j'ai réinitialisé le démo et ça na rien donnée j'ai mis la mise a jour B113 pareille ya t'il une solution svp

  2. #2

    Inscrit
    Feb 2015
    Lieu
    Bruxelles
    Âge
    62
    Messages
    91
    Récepteur
    Atlas HD 200s
    TV
    samsung 46es 8000
    Bonsoir, éteint l'atlas avec l'interrupteur arrière ainsi que le modème routeur tu doit attendre 1 minute tu rallume le modeme routeur tu lui laisse quelques minutes pour générer l'adresse ip essaye d'abord avec 1 pc ou smart phone que l'adresse a été générer aprés rallume l'atlas sa devrais fonctionner.

  3. #3
    Avatar de malmsteen
    Inscrit
    May 2007
    Âge
    37
    Messages
    4 118
    Récepteur
    hd200
    TV
    iris 2000 43"
    as tu fait un clean ou réinitialisation depuis le menu?
    si le demo n arrive pas a charger le module wifi je craint que c est un probleme hard
    Si la parole est d argent le silence est d or
    si vous avez résolu votre problème appuyez sur Marquer Résolu en haut du sujet

    merci




  4. #4
    Avatar de kaizer1
    Inscrit
    Jun 2013
    Messages
    1 147
    Récepteur
    HD 200S
    TV
    LG
    Bonjour
    Suit fait comme te la conseille Malmsteem
    Un clean recepteur et aussi la derniere version
    C'est B114,
    Si tu as eu des chute de tensions ça peut avoir grille le module wifi.
    Mais d'habord un clean ça nous donnera un debut de réponse.

    Merci

  5. #5

    Inscrit
    Mar 2009
    Âge
    32
    Messages
    1 032
    Récepteur
    HD100
    TV
    LED Starlight
    bonjour,
    le problème viens de l'antenne wifi je te conseille de toucher l'antenne et de regardé si elle est bien fixé sinon tu le prend chez un réparateur pour voir si ya pas de problème avec l'antenne
    ATLAS HD 100
    ATLAS HD200 BOOT F400

    SPRINT HD




  6. #6

    Inscrit
    Feb 2015
    Âge
    29
    Messages
    2
    Récepteur
    atlas 200 s HD
    TV
    LG 42 " smart tv
    Merci beaucoup c'est bon mon problème a étés résolu j'ai redémarré le modem et j'ai fait la mise a jour B114 le bouton vert est revenue et le démodulateur marche impeccablement


Sujets similaires

  1. disparition d adresse dans l annuaire?
    Par master57 dans le forum Discussions autour du satellite
    Réponses: 2
    Dernier message: 22-11-2013, 21:53
  2. Disparition dans le forum
    Par feneco dans le forum Propositions et idées
    Réponses: 1
    Dernier message: 17-07-2013, 15:30
  3. atlas E en mode deux satelite astra et hotbird????????
    Par MEPHISTROL dans le forum Cristor (Archives Uniquement)
    Réponses: 2
    Dernier message: 22-02-2013, 09:43
  4. bouton marche/arret dans atlas hd100
    Par chone dans le forum Entraide & Support [Atlas HD 100]
    Réponses: 18
    Dernier message: 03-05-2012, 20:43
  5. est ce que le atlas HD a le mode recepteur et le mode decodeur ?
    Par montis dans le forum Entraide & Support [Atlas HD 100]
    Réponses: 17
    Dernier message: 13-01-2012, 09:04

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  

Se connecter