Merci Merci:  0
Likes Likes:  0
  1. #1

    Inscrit
    May 2015
    Âge
    52
    Messages
    556
    Récepteur
    Vu+Duo
    TV
    philips led

    écran noir avec sous titrage seulement en allumant le démo

    slt a tous je rencontre un problème avec mon atals hd 200s quand je l'allume j'ai un écran noir+sous titrage c'est tout c'est bizzare

  2. #2
    Avatar de HcKSat
    Inscrit
    Aug 2016
    Messages
    62
    Récepteur
    Atlas HD 200s
    TV
    samsung
    Donne plus d'informations sur ton problème... Quand est il survenue? Nouvelle installation ? A t'il déjà fonctionné ? etc...

    C'est trop vaste là...
    **K.Y.N.G For : Atlas HD-200s** --BootLoader: R.I.P Version -- --MainSoftware: R.I.P Version--

  3. #3

    Inscrit
    May 2015
    Âge
    52
    Messages
    556
    Récepteur
    Vu+Duo
    TV
    philips led
    slt HcKSat merci pour ta réponse ça survient l'orsque je l'allume a ta question A t'il déjà fonctionner c'est oui quesque tu appel Nouvelle installation


Sujets similaires

  1. ecran noir sous oscam
    Par deenass dans le forum Entraide Oscam
    Réponses: 0
    Dernier message: 28-10-2013, 18:14
  2. Ecran noir avec ma carte Orange sat sous oscam
    Par cyclone27 dans le forum Entraide Oscam
    Réponses: 1
    Dernier message: 30-09-2011, 19:27
  3. Sous Titrage CSAT Avec progDVB
    Par twinaxx dans le forum Entraide Carte DVB
    Réponses: 0
    Dernier message: 21-01-2011, 17:37
  4. ecran noir sous cccam
    Par frankyjones dans le forum Discussions Générales
    Réponses: 2
    Dernier message: 05-08-2010, 16:12

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  

Se connecter