Merci Merci:  0
Likes Likes:  2
  1. #1

    Inscrit
    Aug 2008
    Lieu
    marseille
    Âge
    31
    Messages
    138
    Récepteur
    Geant 2000 HD+
    TV
    led 32

    Je suis en B118 v6 et tous les serveurs sont disconnected chez moi

    Je suis en B118 v6 et tous les serveurs sont disconnected chez moi

    Envoyé de mon GT-I9305 en utilisant Tapatalk

  2. #2
    Avatar de kokito
    Inscrit
    Jan 2010
    Lieu
    Algérie
    Messages
    4 759
    Récepteur
    Atlas HD-100
    TV
    ENIE LCD 26"
    Citation Envoyé par jujub013 Voir le message
    Je suis en B118 v6 et tous les serveurs sont disconnected chez moi

    Envoyé de mon GT-I9305 en utilisant Tapatalk
    Bonjour jujub013

    C'est normal, tu es en retard de 5 versions !

    Il faut installer la dernière version ICI.

    Il faut savoir accepter.
    S'il vous plait, ne m'envoyez pas des messages privés pour des questions qui peuvent être traitées sur le Forum. Je ne répondrais pas !




  3. #3

    Inscrit
    May 2014
    Messages
    458
    Récepteur
    atlas 200 hd
    TV
    samsung
    et il ose poser ce genre de post ???lol

  4. #4

    Inscrit
    Aug 2008
    Lieu
    marseille
    Âge
    31
    Messages
    138
    Récepteur
    Geant 2000 HD+
    TV
    led 32
    Merci Coustaud!! je vais faire ma maj pechaillon....

    Envoyé de mon GT-I9305 en utilisant Tapatalk

  5. #5
    Avatar de kokito
    Inscrit
    Jan 2010
    Lieu
    Algérie
    Messages
    4 759
    Récepteur
    Atlas HD-100
    TV
    ENIE LCD 26"
    Citation Envoyé par pecheur Voir le message
    et il ose poser ce genre de post ???lol
    Normal, le forum est fait pour ça justement, et peut être qu'il est novice.
    Il faut savoir accepter.
    S'il vous plait, ne m'envoyez pas des messages privés pour des questions qui peuvent être traitées sur le Forum. Je ne répondrais pas !




  6. #6

    Inscrit
    May 2014
    Messages
    458
    Récepteur
    atlas 200 hd
    TV
    samsung
    lol


Sujets similaires

  1. Problème Résolu Tous les serveurs sont off????
    Par gadmouh dans le forum Entraide CCcam
    Réponses: 2
    Dernier message: 20-02-2012, 17:15
  2. aidé moi SVP je suis chez tous mai contacts
    Par anemro dans le forum Discussions Générales
    Réponses: 16
    Dernier message: 04-04-2010, 16:54

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  

Se connecter