Merci Merci:  31
Likes Likes:  35
Page 2 sur 12 Première 123456 ... Dernière
  1. #16

    Inscrit
    Jan 2015
    Messages
    217
    Récepteur
    Dreambox, Alien 2
    TV
    Phillips, Sony,

    Citation Envoyé par haricot Voir le message
    Cc

    Mise @ jour OK 114 via le seveur sur l atlas.
    Chaine HD : Ok Ocs, C+, Etc . .. ... !
    Juste un petit problème de reconection sur mon Wifi bref je l ai passe en Lan : OK
    Oui cette mise à jour fait perdre la wifi.

  2. #17

    Inscrit
    Jul 2014
    Âge
    48
    Messages
    462
    Récepteur
    DM
    TV
    Samsung
    Fini le free to air !!!! Merci la TEAMMMM


    Envoyé de mon iPhone en utilisant Tapatalk

  3. #18

    Inscrit
    Jan 2015
    Messages
    217
    Récepteur
    Dreambox, Alien 2
    TV
    Phillips, Sony,
    Citation Envoyé par Paykoman02 Voir le message
    Fini le free to air !!!! Merci la TEAMMMM


    Envoyé de mon iPhone en utilisant Tapatalk
    bien vu

  4. #19
    Avatar de Glitch
    Inscrit
    Nov 2007
    Lieu
    Deutschland uber Ales !!!!
    Âge
    46
    Messages
    11 873
    Récepteur
    Mibox / Apple TV4
    TV
    Sony & Pana 3D 4K
    Disponible aussi sur le feed de la team, menu mise à jour des données.

    Les canal+ et ocs ou manga marchent bien et pas de soucis en wifi chez moi comme avec le dongle AB1


    • Fixed:(Atlas HD-200s) A bug that caused the filtering to stop, giving "free-to-air" even on scrambled channels.
    • Fixed:(Atlas HD-200s) A bug that caused front panel to stop working.
    • Fixed:(Atlas HD-200s) A lot of optimizations and corrections.
    • Fixed:(Atlas HD-200s) Corrections to the Wi-Fi module.
    • Fixed:(Atlas HD-200s) New dongle servers independent from those used with the Atlas-E model.
    KYNG FOR A DAY ! KYNG FOREVER ! ......Vos plus belles photos ICI !!! et également LA !

  5. #20
    Avatar de luna68
    Inscrit
    Jun 2008
    Lieu
    barcelone
    Messages
    358
    Récepteur
    h200+iptv h96
    TV
    LG
    bonjour,
    avec mon hd200 et dernière version 114 tout est ok, le wifi les chaînes HD
    je ne comprends pas les amis qui ont des problèmes avec la nouvelle version.
    amicales salutations
    HD200s Boot F400-Soft 401,, diseq 4 entrées, astra,hotbird,eutelsat 9A, eutelsat 5; ubuntu 18.04, IPTV h96

  6. #21

    Inscrit
    Jan 2015
    Messages
    217
    Récepteur
    Dreambox, Alien 2
    TV
    Phillips, Sony,
    Citation Envoyé par Glitch Voir le message
    Disponible aussi sur le feed de la team, menu mise à jour des données.

    Les canal+ et ocs ou manga marchent bien et pas de soucis en wifi chez moi comme avec le dongle AB1


    • Fixed:(Atlas HD-200s) A bug that caused the filtering to stop, giving "free-to-air" even on scrambled channels.
    • Fixed:(Atlas HD-200s) A bug that caused front panel to stop working.
    • Fixed:(Atlas HD-200s) A lot of optimizations and corrections.
    • Fixed:(Atlas HD-200s) Corrections to the Wi-Fi module.
    • Fixed:(Atlas HD-200s) New dongle servers independent from those used with the Atlas-E model.
    Salut Glitch,

    Hélas pour moi, quand je met cette version rien ne marche, quand je remet la version antérieur tout marche, tu as une idée ?

  7. #22
    Avatar de Glitch
    Inscrit
    Nov 2007
    Lieu
    Deutschland uber Ales !!!!
    Âge
    46
    Messages
    11 873
    Récepteur
    Mibox / Apple TV4
    TV
    Sony & Pana 3D 4K
    Salut,

    J'ai fais la mise à jour directement via le menu, essaie...

    Tu as essayé de refaire une détection de ton réseau wifi après flash ?
    Dernière édition par Glitch; 13-01-2015 à 16:56
    KYNG FOR A DAY ! KYNG FOREVER ! ......Vos plus belles photos ICI !!! et également LA !

  8. #23

    Inscrit
    Jul 2014
    Âge
    44
    Messages
    207
    Récepteur
    Atlas HD200S
    TV
    Phillips 32PFL400
    Bonsoir.
    Effectivement la MAJ pose un problème avec le WIFI, mais après avoir éteint le récepteur électriquement (par le bouton de M/A) tout est OK.
    Bravo et merci la TEAM :)

  9. #24

    Inscrit
    Jan 2015
    Messages
    217
    Récepteur
    Dreambox, Alien 2
    TV
    Phillips, Sony,
    Citation Envoyé par Glitch Voir le message
    Salut,

    J'ai fais la mise à jour directement via le menu, essaie...

    Tu as essayé de refaire une détection de ton réseau wifi après flash ?
    Glitch,

    j'ai essayer, j'ai remarquer en wifi il ce connecte pas à mon réseau, en ethernet il marche très bien,

    quand je remet la version 113_2 marche très bien avec la wifi et avec cable du premier coup, donc je sait pas c'est vous avez essayer en wifi vous, mais moi je crois que avec cette version il y'a un problème avec le wlan à vérifier.

  10. #25

    Inscrit
    Jul 2014
    Âge
    44
    Messages
    207
    Récepteur
    Atlas HD200S
    TV
    Phillips 32PFL400
    Citation Envoyé par Baki-hanma Voir le message
    Glitch,

    j'ai essayer, j'ai remarquer en wifi il ce connecte pas à mon réseau, en ethernet il marche très bien,

    quand je remet la version 113_2 marche très bien avec la wifi et avec cable du premier coup, donc je sait pas c'est vous avez essayer en wifi vous, mais moi je crois que avec cette version il y'a un problème avec le wlan à vérifier.
    Éteint le récepteur par le bouton marche/arrêt et rallume le, pour moi tout est OK

  11. #26
    Me Too !Orange!
    Perso j ai meme fait un reset usine de la bete et impossible de trouve mon réseau wifi !!
    Reboot Routeur OK
    DHCP : Ok
    Pas de problème sur mes autres équipements ChromCast,Andro,Iphone et les autres pc
    Et atlas en Lan = OK mais pas en wifi !

    Je trouve des reseau wifi mais pas le mien ! sur l autre version : pas de pb !
    Marche/Arret = Ko
    - Dm 800 HD PVR ×3 - Dm 800 HD SE - Dm 500 : placard -
    - Ubuntu Server - Argolis Smargo Triple x2 -
    - Openpli 4 - Blackhol - Oscam -
    -Pomme4K-- xiaomi-
    -
    Iptv
    -




  12. #27

    Inscrit
    Jan 2015
    Messages
    217
    Récepteur
    Dreambox, Alien 2
    TV
    Phillips, Sony,
    Citation Envoyé par Freddie81 Voir le message
    Éteint le récepteur par le bouton marche/arrêt et rallume le, pour moi tout est OK
    Salut,

    merci pour ton aide, j'ai déja essayer et rien pareille, le hick dans tout ça il détecte même pas mon réseau quand je fais un scan avec cette version, il détecte ceux autour de moi et pas le mien incroyable celui la , bref je garde ma version B113_2 tout marche très bien, c'est bon en cherche pas la lune mdr, Merci à la team kyng pour leur travaille et je leur souhaite bon courage, j'espère qu'il ce lancerons bientôt dans l'iptv.

  13. #28

    Inscrit
    Jul 2014
    Âge
    44
    Messages
    207
    Récepteur
    Atlas HD200S
    TV
    Phillips 32PFL400
    Sinon redémarre ta box et refait un scan pour voir

    PS: j'ai fait la MAJ via le récepteur (pas en USB)

  14. #29

    Inscrit
    Jan 2015
    Messages
    217
    Récepteur
    Dreambox, Alien 2
    TV
    Phillips, Sony,
    Citation Envoyé par Freddie81 Voir le message
    Sinon redémarre ta box et refait un scan pour voir

    PS: j'ai fait la MAJ via le récepteur (pas en USB)
    j'ai déja fait aussi, rien pareille _

  15. #30
    Perso c est le même problème ont est 2 !!!!

    box reboot = KO le meme effet !
    il detect les autres wifi et pas le mien ! j ai même fait un reset usine !
    la mise a jour a ete fait via le serveur Atlas !
    Box Orange !

    - - - Mise à jour - - -

    Citation Envoyé par Baki-hanma Voir le message
    j'ai déja fait aussi, rien pareille _
    j espers que tu n est pas chez orange / sosh ! :)
    - Dm 800 HD PVR ×3 - Dm 800 HD SE - Dm 500 : placard -
    - Ubuntu Server - Argolis Smargo Triple x2 -
    - Openpli 4 - Blackhol - Oscam -
    -Pomme4K-- xiaomi-
    -
    Iptv
    -





Page 2 sur 12 Première 123456 ... Dernière

Sujets similaires

  1. Nouvelle version Atlas HD-200s (B1.09) !!!
    Par kokito dans le forum Entraide & Support [Atlas HD 200]
    Réponses: 49
    Dernier message: 17-06-2014, 19:50
  2. Nouvelle version Atlas HD-200s (B1.04) !!!
    Par REDPILL dans le forum Entraide & Support [Atlas HD 200]
    Réponses: 1
    Dernier message: 12-09-2013, 19:10
  3. Nouvelle version Atlas HD-100 (A116) & Nouvelle version Atlas HD-200s (B102) !!!
    Par kokito dans le forum Cristor (Archives Uniquement)
    Réponses: 35
    Dernier message: 31-08-2013, 11:10
  4. Nouvelle version Atlas HD-200s B103!!!
    Par kokito dans le forum Entraide & Support [Atlas HD 200]
    Réponses: 0
    Dernier message: 22-08-2013, 11:13

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  

Se connecter